1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internetverbindung geht verloren

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von a78mt55, 23. September 2012.

  1. a78mt55
    Offline

    a78mt55 New Member

    Registriert seit:
    23. September 2012
    Beiträge:
    1
    Danke:
    0
    Handy:
    Android BT A26i
    Hallo zusammen,
    ich bin ein Neuling auf dem Gebiet China Smartphones aber jeder fängt mal an .Ich habe ein Android 4.0 BT X26 i ( mir wurde gesagt das es ähnlich Sony Expirya sei)welches soweit gut funktioniert.Aber leider fliegt immer die Internetverbindung raus.Das heisst,ohne das ich an den Einstellungen ändere geht Internet nicht mehr welches mir auch oben angezeigt wird.Ich kann dei Datennutzung ein und ausschalten es bringt nichts.Nur wenn ich einen Werksreset mache geht es wieder.Aber dann muss ich alles andere neu installieren und das ist nervig.Hat da jemand Erfahrung und eine Lösung?
    Vieln Dank an Alle
    Kay
     
  2. oliversum
    Offline

    oliversum Erfahrener Benutzer

    Registriert seit:
    11. Juni 2009
    Beiträge:
    954
    Danke:
    2
    Handy:
    iphone mini m888a
    Was heisst "Internetverbindung fliegt raus"? Die Wlan-Einstellungen? Die Verbindung wird nicht gehalten, wenn Du das Gerät in den Standby-Modus setzt?
     
  3. lupusworax
    Offline

    lupusworax The beast wihin

    Registriert seit:
    30. Juli 2012
    Beiträge:
    758
    Danke:
    732
    Geschlecht:
    männlich
    Handy:
    Ständig was andres
    Hast du oben in der Leiste oben ein Dreieck mit Rufzeichen das dir als Meldung ausgibt das die Datenverbindung unterbrochen wurde ?
    Wie siehts mit der Signalstärke in deinem Gebiet aus ?
    Oder meinst du wirklich rein nur die Wlan Verbindung in deinem Heim Netzwerk ?