1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

k530i Frage!!!!

Dieses Thema im Forum "Allgemein" wurde erstellt von a1M, 20. Juni 2009.

  1. a1M
    Offline

    a1M New Member

    Registriert seit:
    20. Juni 2009
    Beiträge:
    5
    Danke:
    0
    Handy:
    Sooy Ersson K530i
    Habe mein Handy nun auf die Werkseinstellungen zurück gesetzt ... alles schön und gut , aber wenn ich das handy nun an mache.. erscheint erstmal ein weißer bildschirm mit chinesischen zeichen.. dann kommt ein weiterer weisser bildschirm , womit ich den Touchscreen kalibrieren kann.

    Ich hocke nun seit 10 minuten da , und kalibriere den bildschirm... doch leider komme ich nicht weiter !? Was kann ich tun?

    MfG
     
  2. Avada-Kedavra00
    Offline

    Avada-Kedavra00 Well-Known Member

    Registriert seit:
    1. September 2008
    Beiträge:
    1,091
    Danke:
    29
    Handy:
    Xiaomi Redmi Note 2
    Kannst du nicht kalibrieren?
    Wenn ja, versuche es mal Spiegelverkehrt zu kalibrieren. War bei meinem mini HiPhone 3G damals auch so.
     
  3. a1M
    Offline

    a1M New Member

    Registriert seit:
    20. Juni 2009
    Beiträge:
    5
    Danke:
    0
    Handy:
    Sooy Ersson K530i
    doch ich kalibriere schon die ganze zeit! Also ich sitze hier schon seit 10 minuten und drücke da auf diese roten punkte... aber es will einfach nicht ins telefon menue ....

    :(