1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

KA09 lädt nicht

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von sms, 27. September 2010.

  1. sms
    Offline

    sms Member

    Registriert seit:
    18. August 2010
    Beiträge:
    180
    Danke:
    0
    Handy:
    Pinphone 3gs+ -verkauft-
    E66 Dual Sim -verkauft-
    HTC Desire Clone
    HTC Hero Clone
    HTC HD2 MTK Clone
    Hallo Leute,

    habe ein Problem mit dem KA09. Es will einfach nicht den Akku laden egal ob über USB oder 220V Stecker.

    Hat jemand ne Ahnung woran es liegen kann?


    Danke Euch.
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Vermute mal das Datenkabel.
    Da wird ne Ader lose sein. Der Stecker für das KA09 ist nur geclipst. Mach den mal auf.
    Dann sieht du schnell ob alle Kabel noch dran sind.
    Der schwarze oder rote könnte lose sein ;)

    Grüße
     
  3. sms
    Offline

    sms Member

    Registriert seit:
    18. August 2010
    Beiträge:
    180
    Danke:
    0
    Handy:
    Pinphone 3gs+ -verkauft-
    E66 Dual Sim -verkauft-
    HTC Desire Clone
    HTC Hero Clone
    HTC HD2 MTK Clone
    Werd es mal versuchen. Danke dir schonmal. Werde berichten ob es geklappt hat
     
  4. sms
    Offline

    sms Member

    Registriert seit:
    18. August 2010
    Beiträge:
    180
    Danke:
    0
    Handy:
    Pinphone 3gs+ -verkauft-
    E66 Dual Sim -verkauft-
    HTC Desire Clone
    HTC Hero Clone
    HTC HD2 MTK Clone
    Ladebuchse am Gerät war defekt ! Akku über externes Ladegerät aufgeladen, jetzt funzt es wieder !