1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kabelrouter Technicolor WLAN Probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von SweeT, 7. August 2014.

  1. SweeT
    Offline

    SweeT New Member

    Registriert seit:
    15. Juni 2014
    Beiträge:
    21
    Danke:
    6
    Geschlecht:
    männlich
    Handy:
    Sony xperia Z1
    Hallo,

    ich habe einer Bekannten das DG2014 besorgt, letztendlich ist es so, dass sie zuhause zwar eine Wlanverbindung laut Handy hat, aber keine Daten rein oder rausgehen. Sie hat mir das geschickt, leihweise hab ich ihr mein Cubot s208 gegeben. Selber Mist :( Lt. KDG ist das Probleim bei IOS bekannt aber nicht bei Android. Was tun?

    Gruß, Alex
     
  2. N2k1
    Offline

    N2k1 Well-Known Member

    Registriert seit:
    8. Juni 2010
    Beiträge:
    4,122
    Danke:
    938
    Handy:
    Elephone P7000
    Elephone P8
    Ist die SSID hidden - oder sichtbar?
    Mit einer versteckten ID kommt es bei ANDROID gelegentlich zu Problemen.
     
  3. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Eine weitere Störquelle könnte die Kanalnummer sein, auf dem der WLAN Router läuft. Ich beobachtete, dass größer 11 sich viele Androiden sich zunächst nicht anmelden können und im 5 Ghz Bereich nur die MT6592-iger.
    Bekommt das Handy eine IP Adresse und erscheint der Netzwerknae (SSID) in der Auswahl der Netze?