1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kann keine Backups mehr zurück spielen

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von guennib1968, 9. August 2013.

  1. guennib1968
    Offline

    guennib1968 New Member

    Registriert seit:
    23. Mai 2013
    Beiträge:
    18
    Danke:
    0
    Handy:
    efox
    S3 clone
    GT-i9300
    Android 4.1.1
    Version
    MAUI.11AMD.W12.22.SP.V8.P1
    2013/01/04
    Hallo,
    ich habe seit gestern das Problem,das ich keine Backups mehr zurück spielen kann.Dieses wollte ich machen weil mein Handy ein paar macken hat,z.b. das ich den Play Store nicht mehr öffnen kann dieser stürzt immer wieder ab.
    Nun wollte ich ein altes Backup mit SP Flash Tool zurück spielen aber da kommt immer wieder diese Fehlermeldung.

    fehler.png efox.jpg

    Was kann ich da machen?

    Danke für jede Hilfe.
     
  2. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    was ist das für ne Version?
    Ich würde vorschlagen lade dir mal die aktuelle aus unserem "Download" hier runter!
     
  3. guennib1968
    Offline

    guennib1968 New Member

    Registriert seit:
    23. Mai 2013
    Beiträge:
    18
    Danke:
    0
    Handy:
    efox
    S3 clone
    GT-i9300
    Android 4.1.1
    Version
    MAUI.11AMD.W12.22.SP.V8.P1
    2013/01/04
    Hallo tommy
    meinst du die Flashtool Version?
    Wenn ja habe ich diese hier SP_Flash_Tool_exe_v3.1312.0.139 und diese SP_Flash_Tool_v3.1248.0.96 aber bei beiden kommt die selbe Meldung.Was ich nicht verstehe das es bis letzte Woche sag ich jetzt mal noch ging und seit Sonntag nicht mehr, warum weiß ich auch nicht.
     
  4. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    ich denke der Fehler liegt woanders.....nimm einfach mal nen anderen PC
     
  5. guennib1968
    Offline

    guennib1968 New Member

    Registriert seit:
    23. Mai 2013
    Beiträge:
    18
    Danke:
    0
    Handy:
    efox
    S3 clone
    GT-i9300
    Android 4.1.1
    Version
    MAUI.11AMD.W12.22.SP.V8.P1
    2013/01/04
    Hi tommy
    ich habe es jetzt an einem anderen PC mit XP probiert aber auch dort kommt der Fehler.