1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Kein Connect über Tapatalk

Dieses Thema im Forum "Feedback" wurde erstellt von Andreas G, 19. Dezember 2014.

  1. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,953
    Danke:
    883
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Hallo,

    Sollte nun wieder, wie gewohnt funktionieren. :)
     
    queen-shit, Navifreund, Ora und eine weitere Person sagen Danke für diesen hilfreichen Beitrag.
  2. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Bist Du Dir sicher?
    Screenshot_2014-12-20-23-32-54.png gerade getestet....
     
  3. Andreas G
    Offline

    Andreas G Well-Known Member

    Registriert seit:
    5. Juli 2014
    Beiträge:
    1,058
    Danke:
    575
    Geschlecht:
    männlich
    Handy:
    Iready Much G2
    Ich bin drin...

    Gesendet von meinem HM NOTE 1LTEW
     
  4. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,953
    Danke:
    883
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Eventuell muss man sich neu einloggen.
     
  5. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  6. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,953
    Danke:
    883
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
  7. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  8. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,953
    Danke:
    883
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Merkwürdig, lösch cm mal und such erneut danach.
     
  9. Andreas G
    Offline

    Andreas G Well-Known Member

    Registriert seit:
    5. Juli 2014
    Beiträge:
    1,058
    Danke:
    575
    Geschlecht:
    männlich
    Handy:
    Iready Much G2
    Komisch. Ich war schon vorher raus und kam wieder rein.

    Gesendet von meinem HM NOTE 1LTEW
     
  10. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Lösche geht nicht und nach neu suchen
    Screenshot_2014-12-20-23-50-34.png bleibt nur noch Daten in der APP löschen. Cache habe ich schon!
    --- Doppelpost zusammengefügt, 21. Dezember 2014, Original Post Date: 20. Dezember 2014 ---
    Auch dann keine Change... Er holt China Mobiles wieder rein, aber anmelden no!
     
  11. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Auf einem anderen Phone konnte ich löschen. Aber es verschwand nicht wirklich, sondern war sofort wieder da und ich kann jetzt wieder schreiben. Verstehe Bahnhof.

    mobile via T1
     
  12. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,354
    Danke:
    6,387
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Danke!

    mobile via T1
     
    Andreas G sagt Danke für diesen hilfreichen Beitrag.
  13. Profirudi
    Offline

    Profirudi Active Member

    Registriert seit:
    26. Juli 2013
    Beiträge:
    286
    Danke:
    180
    Geschlecht:
    männlich
    Handy:
    Tronsmart TS7
    Mir gefällt das neue Tapatalk auch nicht. Was ist eigentlich der Unterschied zwischen Timeline und Aktive Themen? Und was ist Partcipated?
     
  14. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Einloggen funktioniert auch bei mir wieder.
    Leider ist bei mir allerdings weiterhin das Problem, dass ich keine Antworten per TT absenden kann.

    Beispiel
    xda
    Tt normal .jpg

    Chinamobiles.org
    Tt chinamobiles.jpg

    Habe das schon seit einigen Tagen so, wollte aber abwarten.
    Was könnte das Problem sein?
     
  15. Andreas G
    Offline

    Andreas G Well-Known Member

    Registriert seit:
    5. Juli 2014
    Beiträge:
    1,058
    Danke:
    575
    Geschlecht:
    männlich
    Handy:
    Iready Much G2
    Participated ist, woran man beteiligt ist.

    Aber der Rest. Total schlecht gemacht...

    Gesendet von meinem HM NOTE 1LTEW
     
  16. Navifreund
    Offline

    Navifreund Active Member

    Registriert seit:
    11. August 2013
    Beiträge:
    197
    Danke:
    187
    Handy:
    JIAYU G3T
    Kingzone N3
    UMi Hammer
    HTM A6
    HTM M1
    Samsung S4
    Shuwi Hi10 Pro
    suupaaaaa.... jetzt geht's wiiieeeddaaaaa......
    Geilomat !!!

    Gesendet vom Xelio 10 Extreme mit Tapatalk
     
  17. lapis
    Offline

    lapis Active Member

    Registriert seit:
    20. November 2012
    Beiträge:
    310
    Danke:
    66
    Geschlecht:
    männlich
    Handy:
    Inew V3E-Build 1.0.1
    Hallo,
    bekomme seit gestern keine Verbindung mit Tapatalk,
    hat das sonst noch wer?
     
  18. gutzi4u
    Offline

    gutzi4u Member

    Registriert seit:
    28. Februar 2014
    Beiträge:
    169
    Danke:
    342
    Geschlecht:
    männlich
    Handy:
    iNew V3-E KitKat,
    Honor 6 -L04
    Motorola Atrix
    Bei mir funktioniert(e) es problemlos. (via Tapatalk)
     
    Zuletzt bearbeitet: 5. Oktober 2015
    lapis sagt Danke für diesen hilfreichen Beitrag.
  19. altmann
    Offline

    altmann Yvan Eht Nioj

    Registriert seit:
    23. November 2008
    Beiträge:
    1,176
    Danke:
    2,761
    Geschlecht:
    männlich
    Handy:
    derzeit: Wiko Highway Star
    Schien ein temporäres Problem gewesen zu sein.
    Kam gestern Abend auch so für ne Stunde via Tapatalk hier nicht rein. Wurde nach meinen Logindaten gefragt, aber lief einfach nicht. Hat sich dann aber im Laufe des Abends wieder normalisiert und funktioniert derzeit wieder ohne Probleme.. Zumindest bei mir.
     
    digidu sagt Danke für diesen hilfreichen Beitrag.
  20. digidu
    Offline

    digidu Ohne 20 Bänder zum Erfolg ^^

    Registriert seit:
    25. September 2014
    Beiträge:
    746
    Danke:
    2,414
    Geschlecht:
    männlich
    Handy:
    Samsung S3, Xiaomi Redmi2 + Lumia 535, Mi4i,
    LG G2, Apple iPad, iPad-Air etc. pp :)
    War bei mir genauso ...