1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 Kein Internet

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von manoharzüger, 25. September 2010.

  1. manoharzüger
    Offline

    manoharzüger New Member

    Registriert seit:
    25. September 2010
    Beiträge:
    2
    Danke:
    0
    Handy:
    Sciphone I68 4G
    Hallo
    ich habe letzte Woche ein sciphone I68 4G gekauft. das ist ein tolles Gerät. ich habe jedoch ein Problem: ich komme überhaupt nicht ins Internet!
    kann mir jemand helfen?
    danke
     
  2. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,506
    Danke:
    775
    Handy:
    Siemens C45
    las dir dir von deinem provider die daten per sms auf dein handy schicken,nimm als referenz telefon ein sony ericks. w850i oder k 850i,dann speichern der einstellungen und es sollte gehen
     
  3. manoharzüger
    Offline

    manoharzüger New Member

    Registriert seit:
    25. September 2010
    Beiträge:
    2
    Danke:
    0
    Handy:
    Sciphone I68 4G
  4. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,506
    Danke:
    775
    Handy:
    Siemens C45
    na die dein handy braucht,um sich mit dem inet zu verbinden
     
  5. Azona
    Offline

    Azona New Member

    Registriert seit:
    6. Januar 2011
    Beiträge:
    21
    Danke:
    0
    Handy:
    Phone 4G
    THX Dahmer. Hat bei meinem Handy perfekt gefunzt.
     
  6. steven:1de
    Offline

    steven:1de New Member

    Registriert seit:
    19. Februar 2011
    Beiträge:
    2
    Danke:
    0
    Handy:
    Sciphon i9
    Nochmal zum gleichen Thema - i9+++ Internet Zugang auf beiden SIM Karten

    Obwohl hier schon oft diskutiert, möchte ich gern eine spezielle Frage an die Gemeinde stellen und um Hilfe bitten, weil ich nach vielen Stunden googlen und probieren nicht weiter komme.
    In meinem i9 sind SIM Karten von ALDI und T-Mobil. Einzeln eingelegt funktioniert bei beiden das Internet ohne Probleme, wenn ich jedoch beide Karten einlege, gibt es damit Probleme. Z.B. läuft ALDI GPRS auf SIM 1 über HTTP einwandfrei, aber sobald ich die andere SIM Karte aktiviere und über T-Mobil auf SIM 2 mit GPRS und HTTP online gehen will, stürzt das Betriebssystem regelmässig ab :mad:, obwohl m. E. dafür alles richtig konfiguriert ist. Lasse ich mir die Einstellungen von T-Mobil per SMS zusenden und starte die Installation, hängt sich der Installprozess regelmässig auf.
    Meine Frage: Ist es überhaupt möglich, mit beiden SIMs online zu gehen, wenn bei beiden GPRS und HTTP eingestellt ist, oder muss ich vielleicht eine der beiden Verbindungseinstellungen, z.B. T-Mobil, auf WAP einstellen, oder gar auf GSM ausweichen? Wenn das so ist, kann jemand bitte so freundlich sein, die Konfiguration dafür einmal hier zu posten?
    Danke im Voraus und VG an die Gemeinde:
    Steven :whistle:
     
  7. protheus
    Offline

    protheus New Member

    Registriert seit:
    10. April 2011
    Beiträge:
    1
    Danke:
    0
    Handy:
    I9
    Hatte auch probleme mit dem Internet bei diesem Handy.

    Fehlerursache war bei den einstellungen das bei mir eigener Standort Bejing eingestellt war und nach dem ich diesen auf Berlin umgestellt habe ging es.

    Gruß Protheus