1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Netz nur ständige suche

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von miss-s.26, 20. Januar 2008.

  1. miss-s.26
    Offline

    miss-s.26 New Member

    Registriert seit:
    20. Januar 2008
    Beiträge:
    2
    Danke:
    0
    Handy:
    CECT P168
    ich 2 SIMkarten eine von vodafone (D2) und eine von Penny Mobil (T1) erstere funktioniert ohne Probleme die 2. funktioniert nicht das Handy sucht immer ein Netz findet aber keines. In meinen alten Handy funktionierte sie jedoch ohne Probleme.
    ich habe versucht das T1- Netz zu erstellen (während ich die vodafonkarte in Handy hatte )was auch funktionierte jedoch ist es nach jedem Neustart wieder verschwunden .
    Leider kann auch kein Netz erstellt werden während ich die T1 karte im Handy habe da das Display nur ca. 10 s beleucht ist und sich dann wieder verdunkelt wenn es wieder Aufleuchtet ist es wieder auf die Hauptseite zurück gesprungen sofern man in den 10s schon ins innere des Menüs vorgedrungen war.
     
  2. Burhan
    Offline

    Burhan BILDmobil-Talker

    Registriert seit:
    4. Januar 2008
    Beiträge:
    129
    Danke:
    0
    Handy:
    CECT K530i
    Ich habe für den Urlaub eine österreichische A1-Prepaidsim. Im Nokia-Handy geht sie bei mir nicht, im CECT K530i oder Samsung D900 schon.
    Aber das Nokia nimmt sonst alle.
    Sowas kommt gelegendlich mal vor.
     
  3. miss-s.26
    Offline

    miss-s.26 New Member

    Registriert seit:
    20. Januar 2008
    Beiträge:
    2
    Danke:
    0
    Handy:
    CECT P168
    Hey
    Bist du sicher das es daran liegt ??? gestern hab ich's noch mal versucht und hatte für ne sekunde Empfang aber dann hats es wieder weiter gesucht.
     
  4. f.weingarten
    Offline

    f.weingarten New Member

    Registriert seit:
    19. Februar 2008
    Beiträge:
    12
    Danke:
    0
    Handy:
    cect p 168
    Td1 funkt über 900mhz, deines nimmt dies nicht, es wird nicht funzen. Mann hat dir ein falsches Handy verkauft.