1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine PMs mehr schreiben?

Dieses Thema im Forum "Feedback" wurde erstellt von Asspony, 11. Oktober 2008.

  1. Asspony
    Offline

    Asspony New Member

    Registriert seit:
    1. Oktober 2008
    Beiträge:
    373
    Danke:
    0
    Handy:
    Sony Ericson
    Moin,

    seit ca. 10 Minuten kann ich keine PMs mehr schreiben.

    Bug oder Feature? :[

    @k33p
    check mal deine E-Mails bitte
     
  2. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,952
    Danke:
    878
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Sicher kein Feature. :p
    Bei mir gehts allerdings problemlos. Hast du schonmal versucht dich auszuloggen und erneut einzuloggen?

    Und kommt eine Fehlermeldung oder ist einfach dieser Button nicht da?

    MfG
     
  3. Asspony
    Offline

    Asspony New Member

    Registriert seit:
    1. Oktober 2008
    Beiträge:
    373
    Danke:
    0
    Handy:
    Sony Ericson
    Ich habe grade aus- und wieder eingeloggt aber es funzt immer noch nicht.

    Ich kann auf "reply" gehen, kann ganz normal schreiben und wenn ich dann auf abschicken drücke, dann bekomme ich folgende Meldung:

    Forbidden

    You don't have permission to access /private.php on this server.
    Apache/1.3.36 Server at chinamobiles.org Port 80
     
  4. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,952
    Danke:
    878
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Ahh
    Das liegt am Server. Da muss ich dem Hoster mal wieder Bescheid geben. Das können wir nicht ändern..
    Wir haben da desöfteren Probleme mit, wiegesagt ich geb dem Hoster Bescheid.

    Ein Tip: Hast du eine Inet Adresse in dieser PN stehen ?
    Nehme die Endung .com , .de oder ähnlich weg. Und mach einen Link draus. Sollte dann funktionieren. ( Markieren und dann auf das Linksymbol im Editor )

    Falls keine Inetadresse drin steht weiss ichs auch nicht..

    MfG
     
  5. Asspony
    Offline

    Asspony New Member

    Registriert seit:
    1. Oktober 2008
    Beiträge:
    373
    Danke:
    0
    Handy:
    Sony Ericson
    ahhh, ein bekanntes Problem. Das beruhigt zumindest mich mal :yahoo:

    Ja, in der PM war eine E-Mail-Adresse drin...interessanter Bug :grin: