1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kiphone 6 LTE MTK 6572 Aosp Rom

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von smoothie, 23. August 2014.

  1. smoothie
    Offline

    smoothie Active Member

    Registriert seit:
    29. Dezember 2009
    Beiträge:
    346
    Danke:
    120
    Handy:
    iOCEAN x7
    ASUS Padfone 2
    iPAD2 WIFI 64 GB
    Sony xperia Z ( verscheknkt zum muttertag )
    Samsung Galaxy S3
    Hallo und guten morgen , habe mich jetzt die halbe Nachtschicht mit diesem phone und dem basteln eines rom's rumgeschlagen , hatte ich letzt Woche schon mal , mit dem Ergebnis eines bricks ,

    Eine Woche später nun , Rom läuft

    Nuuuuuur ... Ich bekomme keinen sound aus den Lautsprechern , sonstige Ausgabe Möglichkeiten scheinen zu funktionieren

    FM radio = geht über Kopfhörer
    MKV/avi /mp4 = geht über Kopfhörer
    Audio mp3 = über Kopfhörer

    Auf Bluetoothbox geht ebenso , btw. Hatte in irgend nem review gelesen das die audioausgabe Schrott wäre , dem ist nicht so , auf der box und auf meinen jbl inears ,klingt es fein .... FM radio auch .

    Hardware defekt kann ausgeschlossen werden , da es in der stockrom läuft.

    Jemand ne Idee oder Lösungsansätze , die stockroms des phones sind horror

    Sonst sind die phones super , als zb. Fahradnavi oder für die kleinen

    Nur die Firmware geht gar nicht , ich wollte die auch reinigen , aber wenn du das falsche Löschst
    Soviele doppelapps , die auch noch parallel laufen , 2x statusbar { iPhone + Samsung )
    Etc.
    Die haben irgendwie 2 firmwares aufeinander gelegt , ka. Zu hoch für mich

    Ich hoffe das ist noch verständlich
    Bin reif fürs Bett ,
    Danke für jede Hilfe

    Gn8
     
    Zuletzt bearbeitet: 23. August 2014