1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kleine Frage wegen Akku nutzung

Dieses Thema im Forum "Small Talk" wurde erstellt von Cykless, 25. August 2014.

  1. Cykless
    Offline

    Cykless Well-Known Member

    Registriert seit:
    17. Juni 2010
    Beiträge:
    1,005
    Danke:
    527
    Handy:
    No.1 S6 Root/CWM/ Manuxo v1.1.2
    Ja es hat sich ein bisschen verbessert. Nach dem Viren Programm. Scheint wirklich daran gelegen zu haben aber das System steht immer noch ganz oben. Aber gefühlt besser
     
  2. Ausgelebt
    Offline

    Ausgelebt Internet-Polizei

    Registriert seit:
    16. Oktober 2011
    Beiträge:
    672
    Danke:
    1,713
    Geschlecht:
    männlich
    Handy:
    3310
    Hast du Zeitabschaltung nach Plan deaktiviert? Mit Wakelock Detector mal nachgesehen was dein Telefon aktiv hält?

    Gesendet von meinem A0001 mit Tapatalk
     
  3. mikeeee
    Online

    mikeeee Active Member

    Registriert seit:
    20. Juli 2010
    Beiträge:
    405
    Danke:
    227
    Geschlecht:
    männlich
    Handy:
    RMN2 / Infocus M808 / THL 4000 / Cube Talk 9X / THL W200s / Star S9500 ...
    hänge mich mal hier, um keinen neuen Thread aufzumachen.

    Im Star S9500 tausche ich ab und zu die Simkarte. Dazu muss ich den Akku rausnehmen.
    Wurde vorher ein Ladestand von 30 - 40 Prozent angezeigt, sind nach dem unmittelbaren Wiederanschalten nur noch 5 % vorhanden mit der entsprechenden nervigen Warnung. Ignoriert man diese, schaltet sich das Gerät ab.
    Lässt man den Akku normal entleeren, kommt nach 30 % auch 20, 10 usw.
    Was könnte die Ursache sein?
     
  4. Tzul
    Offline

    Tzul Member

    Registriert seit:
    2. August 2014
    Beiträge:
    55
    Danke:
    51
    Handy:
    Zopo ZP700
    @mikeeee
    Was passiert, wenn der Akku nicht auf 30-40% sondern voller war?
    Klingt als würde die PMU bei Stromverlust (also Entnahme des Akkus) auch ihr Gedächtnis über den Ladestand verlieren (Coulomb-Zähler usw.) - oder absichtlich löschen. Beim Wiedereinlegen des Akkus wird dann der Ladestand falsch geschätzt, weil es außer der aktuellen Akkuspannung keine anderen Infos mehr gibt.