1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kopfhörer TOPS A1-

Dieses Thema im Forum "Allgemeine Infos und Fragen" wurde erstellt von berton, 26. Oktober 2010.

  1. berton
    Offline

    berton New Member

    Registriert seit:
    29. Juli 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    Motorola Raza
    Hi zusammen,

    ich habe ein Problem mit meinem TOPS A1-.
    Vor einigen Tagen habe ich ein paar Programme getestet, um Skype nicht auf dem hinterem Lautsprecher auszugeben.
    Irgendwie habe ich bei den Kopfhörer seit dem nur noch Sound auf einem Ohr. Egal ob beim Radio, Media player oder was auch immer. Gibt es da evtl. einen Registry-Eintrag, den ich wieder gerade biegen kann oder ähnliches?
    Kann jemand helfen?
     
    Zuletzt bearbeitet: 26. Oktober 2010
  2. berton
    Offline

    berton New Member

    Registriert seit:
    29. Juli 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    Motorola Raza
    Niemand eine Idee/Tip?
     
  3. berton
    Offline

    berton New Member

    Registriert seit:
    29. Juli 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    Motorola Raza
    So, das ganze hat sich erledigt.
    Es war vom ext. USB ein Kabel ab. Das ganze fiel nur etwas unglücklich mit dem testen von den Programmen zusammen.
    Jetzt ist das Kabel wieder am USB und alles klappt.
     
  4. Tribetype
    Offline

    Tribetype nervensäge^^

    Registriert seit:
    11. Januar 2010
    Beiträge:
    59
    Danke:
    0
    Handy:
    k500i 6 jahre treuer dienst ;)
    Meizu M8 tot =(
    sony ericsson xperia x10i (verkauft)
    HTC 7 Trophy ;)
    und das ganz alleine :happy: sorry wieso hat dir keiner geholfen? oO bin grad durch zufall auf den thread gekommen aber jetz hat sichs ja geklärt :)

    ok habs grad gesehen du hast keine stichwörter gesetzt darauf musst du unbedingt achten beim eröffnen eines threads ;)
     
  5. berton
    Offline

    berton New Member

    Registriert seit:
    29. Juli 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    Motorola Raza
    Alles klar Tribetype! DANKE!
    Das mit den Stichwörtern habe ich dann jetzt mal im Hinterkopf :)