1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

Lefono L007

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von schnork, 1. August 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,067
    Danke:
    8,988
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Mal einen Werksrest ausprobiert?
     
  2. Sitting Bull
    Offline

    Sitting Bull New Member

    Registriert seit:
    6. März 2011
    Beiträge:
    15
    Danke:
    0
    Handy:
    Lefono 007
    Hallo ColonelZap
    Danke für die schnelle Antwort.

    Nein, hab ich noch nicht probiert, werd ich aber jetzt mal probieren.
    Danach sind aber alle Einstellungen (wap, e-mail, usw.) weg, oder?

    S.B.
     
  3. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,067
    Danke:
    8,988
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich kann Dir nicht sagen, was alles weg ist? Wahrscheinlich wird nichts weg sein außer Datum, Uhrzeit, Sprache, etc.
     
  4. Sitting Bull
    Offline

    Sitting Bull New Member

    Registriert seit:
    6. März 2011
    Beiträge:
    15
    Danke:
    0
    Handy:
    Lefono 007
    Ok, werds prob.
    Meld mich dann...

    S.B.

    Wie lautet denn das Kennwort für Werkseitige Einstellung ????
     
    Zuletzt bearbeitet: 7. August 2011
  5. HabdochnureineFrage
    Offline

    HabdochnureineFrage New Member

    Registriert seit:
    1. Mai 2011
    Beiträge:
    9
    Danke:
    0
    Handy:
    CT-28
    Da sich hier wieder was regt, hoffe ich auch auf Antwort auf meine Frage bzgl. Mikrofonbrummen und Kontaktsynchronisation.

    Danke vorab
     
  6. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,523
    Danke:
    859
    Handy:
    Siemens C45
    @sitting bull
    dürfte auch 1122 sein,wie bei den meisten clones
     
  7. Jeejae
    Offline

    Jeejae New Member

    Registriert seit:
    9. August 2011
    Beiträge:
    7
    Danke:
    0
    Handy:
    Lofono L007 / W009E
    Hilfe - Lefono L007 (Chang Jiang W009E) ist viel zu laut!!!

    [h=2]Hallo! Habe seit gestern auch ein Lefono L007 (Chang Jiang W009E) und bin eigentlich recht positiv überrascht. Bin aber auch kein Handy-Profi so das ich von den Funktionen schon begeistert bin.[/h] [h=2]ABER:[/h] [h=2]Habe Probleme mit der Lautstärke. Das Handy lässt sich kaum leise stellen und ist sowohl beim Klingeln als auch bei MP3s und TV-Ton mega laut! Die leiseste Einstellung ist schon extrem und ganz leise machen ist unmöglich – eine Funktion zur Stummschaltung habe ich auch noch nicht gefunden :(( Ist das ein Bug und kann man ihn lösen?? [/h] [h=2]Oder ist das Handy einfach nur LAUT??[/h] [h=2]Würde mich über jede Hilfe freuen …weil so platzt auf Dauer mein Trommelfell!!!![/h] [h=2]Besten Dank!!![/h]
     
  8. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988
    Mach es nicht!!!

    Ich komme jetzt aus dem Kalibrierungsassistenten nicht mehr raus.
     
  9. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988
    Ich habe es geschafft. Kalibrierungsassistenten hat mich wieder reingelassen.

    Mal sehen, für Morgen habe ich noch Zeit, dann zieht das Ding in die Tonne um, wenn es nicht furzt.
     
  10. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,067
    Danke:
    8,988
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Glückwunsch :)


    Sei froh, wenn es das nicht tut! :hehehe:
     
  11. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988
    OK, geht wieder alles.

    Doch ob es an der Zurücksetzung zum Werkstatus liegt,
    oder an dem Kalibrierungsassistenten, den ich dann hartnäckig doch getroffen habe, das weiß ich nicht.

    Ist halt immer spaßig, das Teil.
    Beschert mir immer wieder ungewollte Erfolgserlebnisse.

    Das Drückdrauf-Fenster ist immer noch etwas ungenau, aber nicht mehr so nervig wie vorher.

    Morgen werde ich noch mal den Kalibrierungsassistenten anlächeln.
    Mal sehen ob wir uns dann besser verstehen.

    Grüße an alle, besonders an den Häuptling (hoffe, du kommst auch klar!).
     
  12. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988
    Der Tag danach.
    Also, wie man aus der Stifkalbrierung raus kommt weiß ich jetzt auch, dicke Taste unten Mitte.

    Leider ist das Problem beim Schreiben der SMS nicht behoben.
    Tippste auf eine Taste, haste nicht den Buchstaben der gewünscht, sondern den daneben.
    Egal ob Hoch- oder Querformat.
    Das ging früher besser.

    Aber was wollen wir?
    Wir wollen doch die Herausforderung,
    wir wollen unsere Hirnzellen aktivieren.

    Das gelingt mit dem Teil. ;-)
     
  13. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,067
    Danke:
    8,988
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  14. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988
    Nee, das putze ich immer wieder an meiner Cordhose ab.
    Das Micro und den Lautsprecher mit einem Haarpinsel, weil die auch immer verschmutzen.

    Das Gerät scheint aber lernbereit, Heute klappt es schon wieder besser. ;-)
     
  15. Sitting Bull
    Offline

    Sitting Bull New Member

    Registriert seit:
    6. März 2011
    Beiträge:
    15
    Danke:
    0
    Handy:
    Lefono 007
    Die Warnung kam zu spät!
    Hab den Reset bereits am Montag durchgeführt. Soweit ok. Konnte das 007 auch wieder starten...
    ABER:
    Nachdem ich WIFI eingeschaltet hatte, stürzte das Handy ab...jetzt kann ich es zwar einschalten, aber sobald sich WIFI zuschaltet (was es unweigerlich beim Anschalten des Handys tut,weil es ja vor dem Absturz nicht ausgeschaltet wurde)
    stürzt das Teil nach einer Sekunde wieder ab, ohne das ich die Chance hätte, irgend etwas zu unternehmen. (Teufelskreis)

    Hilft vielleicht ein Flashen der Software?
    Und wer könnte mir da weiterhelfen?
    War da nicht mal jemand, der sein Handy einem anderen Forumsmitglied zugeschickt hatte...???

    Bitte dringend um Hilfe, da sonst meine Lefono-Zeit unweigerlich endet.

    Gruß an alle.

    S. B.



    Zitat von ColonelZap
    Du hast nicht "zufällig" so eine Art Ölfilm auf dem Display?
    Was würde so ein Ölfilm denn bedeuten?
     
  16. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,067
    Danke:
    8,988
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Das meinte ich nicht, ich sprach nicht von Verschmutzungen ;)

    Wenn ich der Touchscreen verabschiedet, kann man oft einen SCHIMMER einer Flüssigkeit IN dem Gerät, also unter der obersten Schicht des Digitizers, erkennen.
     
  17. jharper
    Offline

    jharper New Member

    Registriert seit:
    13. März 2010
    Beiträge:
    62
    Danke:
    0
    Handy:
    Lefono L007
    D988

    Ach, er sprach nicht von einer Verschmutzung,...

    WARUM drückt er sich dann nicht verständlich aus?
     
  18. Sitting Bull
    Offline

    Sitting Bull New Member

    Registriert seit:
    6. März 2011
    Beiträge:
    15
    Danke:
    0
    Handy:
    Lefono 007
    @ Jeejae

    Die Antwort auf Deine Frage zur Lautstärke steht im Forum auf Seite 10
    in einem Beitrag von Crazydoc
    LESEN!

    Gruß
    S.B.
     
    Zuletzt bearbeitet: 13. August 2011
  19. HabdochnureineFrage
    Offline

    HabdochnureineFrage New Member

    Registriert seit:
    1. Mai 2011
    Beiträge:
    9
    Danke:
    0
    Handy:
    CT-28
    Hallo zusammen,

    eine Frage an alle Profs hier:
    Welches kabelgebundene Headset kann ich für das L007 nehmen, 3,5mm Klinke ist klar, hatte aber bereits zwei, bei denen folgendes auftritt:
    ich habe keine Chance mit diesen Headsets einen Anruf zu tätigen, da immer nach dem ersten Klingeln die Verbindung unterbrochen wird. Mit dem Originalheadset tritt dieses Phänomen nicht auf. Habt ihreinen Tipp für mich, wie ich das vielleicht doch noch hinbekommen kann? Um Musik zu hören sind die Headsets besser als das Originale, und ich suche ein In-Ear Headset.

    Wäre Klasse, wenn Ihr mir hier weiterhelfen könntet.

    Danke vorab
     
  20. Jeejae
    Offline

    Jeejae New Member

    Registriert seit:
    9. August 2011
    Beiträge:
    7
    Danke:
    0
    Handy:
    Lofono L007 / W009E
    Wo gebe ich denn den Engineer code *#3646633# ein??? Brauche ich dafür ein Programm - hab leider gar keine Ahnung wie und wo ich das machen muss....könnten ihr mir bitte hier noch einmal helfen!!!???

    Danke!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.