1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Login Fehlmeldung

Dieses Thema im Forum "Feedback" wurde erstellt von tommy0815, 11. Oktober 2013.

  1. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    Hey bekomm seit kurzem immer nach dem Login die Meldung das ich mein Passwort falsch eingegeben habe, bin dann aber trotzdem eingeloggt......das folgte jetzt nach den "staändigen Wartungsarbeiten"
    kann da mal wer schauen?
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,079
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich habe mich gerade über mehrere Accounts eingeloggt, kein Problem :) Und JA, ich habe Mehrfachaccounts und die werden NICHT gesperrt :hehehe:
     
  3. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    hatte mich nochmal ausgeloggt und wollte mich dann wieder einloggen ging nicht mehr...
    hab mir dann nen neues Passwort zuschicken lassen ging auch nicht...
    hab mir nochmal nen neues Passwort zuschicken lassen, ging wieder nicht....

    (also diesmal konnte ich mich gar nicht einloggen), es kam die gleiche Fehlermeldung und diesmal hat er mir wirklich den Zugang verweigert.

    jetzt gehts wieder....also irgendwas scheint da doch im argen zu sein?!?
     
  4. johndebur
    Offline

    johndebur 迟到总比不到好。

    Registriert seit:
    31. Oktober 2008
    Beiträge:
    3,017
    Danke:
    8,400
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2 Prime
    Coolpad 9976A
    hmm bei mir ging es bis jetzt ohne Probleme. Vielleicht den browser cache löschen ? :)
     
  5. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    das fing erst an als ich mich die letzten Tage einloggen wollte und immer den Screen mit den Wartungsarbeiten bekommen habe....
     
  6. rWx
    Offline

    rWx Well-Known Member

    Registriert seit:
    24. April 2012
    Beiträge:
    3,726
    Danke:
    1,943
    Handy:
    Xiaomi Max 3/64
    Huawei Mate 7
    Huawei Mate S
    Xiaomi Redmi Note
    AW: Login Fehlmeldung

    Verdacht auf kommerzielle Nutzung des Forums, wie bei deinem Teamviewer ;)

    *tapatalked*
     
  7. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
  8. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Mal die Coockies und den Browsercache löschen...
     
  9. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,079
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    @Tommy: Du hattest doch schon einmal irgendwelche Probleme hier, die ansonsten keiner hatte, lag es nicht "damals" daran, daß Du (mit einer alten?) Version vom Internet Explorer unterwegs warst?

    Hat sich daran etwas geändert? Mal einen anderen Browser installiert?
     
  10. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,344
    Danke:
    6,371
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Also wenn ich es beurteilen darf, stimmt das nicht. Eher wegen zu geringer Aktivität in den letzten 24 h:(
     
  11. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    ja ja macht euch nur lustig über mich :p

    ich hab in letzter Zeit halt echt viel um die Ohren, im Gegensatz zu manchen anderen boomt bei mir das Geschäft im Winter extrem, da bleibt halt dann das Forum mal auf der Strecke....

    @Schussi
    hab das jetzt mal gemacht, danke

    @colonel
    ich nutze hier auf dem Rechner "chrome" und danke nochmal für deine Mühe, hatte sich aber ja zwischenzeitlich erledigt gehabt wie ich ja oben geschrieben hatte konnte ich mich nach ca. 30min wieder einloggen, hab das Passwort jetzt wieder abgeändert....danke nochmals und sorry für den Aufwand für nichts :grin:
     
  12. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,079
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Keine Ursache :)