1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

M8 GPRS und Internet??

Dieses Thema im Forum "Allgemeine Infos und Fragen zu Meizu Handys" wurde erstellt von jurkey, 4. November 2009.

  1. jurkey
    Offline

    jurkey New Member

    Registriert seit:
    4. November 2009
    Beiträge:
    23
    Danke:
    0
    Handy:
    Meizu M8 SE 16GB
    Hi! Ich wende mich mal an alle Simyo/Eplus Nutzer, ich hab mein M8 SE heute bekommen und fleißig EInstellungen bei GPRS eingetippt, aber irgendwie will es nicht... WLAN, SMS klappt erstmal. Auch so bin ich begeistert.

    Aber wer kann mir sagen wie ich die Felder bei GPRS füllen muss für simyo damit der Internetbrowser läuft?
    Klappt dann auch MMS oder was muss ich dafür noch einstellen? Weil beim Senden einer MMS kommt dann auch nen Fehler bei "connecting Internet"

    Vielen lieben Dank...
     
  2. Stumpen
    Offline

    Stumpen New Member

    Registriert seit:
    18. Februar 2008
    Beiträge:
    579
    Danke:
    0
    Handy:
    Meizu M8
    Hallo!

    Du brauchst die einstellungen

    [​IMG]
    (funktioniert sehr gut!)

    und die hier

    [​IMG]
    (MMS hab ich aber selber nie getestet...brauch ick nich ;) )


    MFG
    P.S. nenn viell mal den thread titel um..finden andere leute das einfacher. sonst kommt die frage 3mal die woche ;)
     
  3. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
    Diese Einstellungen funktionieren auch bei mir mit blau.de. Endlich!:) Wie lange hab ich danach gesucht (andere ja auch). Na dann mal danke dafür das man mal zufällig drüberstolpern durfte.:hihihi:
     
  4. Stumpen
    Offline

    Stumpen New Member

    Registriert seit:
    18. Februar 2008
    Beiträge:
    579
    Danke:
    0
    Handy:
    Meizu M8
    sry....ich hatte das schon nen paar mal hier angesprochen, dass es bei mir geht. im meizume glaube auch...aber hat nie einer nachgefragt

    na jetz is es ja da :) hatte das auch nur zufällig entdeckt!
    also bissel surfen und icq verbraucht eigentlich fast nix vom geld her....oder gleich so ne 10euro flat ran^^

    mfg
     
  5. jurkey
    Offline

    jurkey New Member

    Registriert seit:
    4. November 2009
    Beiträge:
    23
    Danke:
    0
    Handy:
    Meizu M8 SE 16GB
    Hey super danke, klappe sofort:)

    Das ist echt meine Rettung..

    Nur eine Frage, habe ich EDGE wenn ich neben der Signalstärke das E stehen hab? Weil so als Wort hab ich Edge in den Einstellungen nicht stehen wie Du, Aber neben GPRS ist nen kleines E in den Settings, reicht das?
    [​IMG]
     
  6. Stumpen
    Offline

    Stumpen New Member

    Registriert seit:
    18. Februar 2008
    Beiträge:
    579
    Danke:
    0
    Handy:
    Meizu M8
    jap richtig...wenn neben der signalstärke das E is hast du EDGE bei G eben nur GPRS

    mfg
     
  7. Destruction
    Offline

    Destruction New Member

    Registriert seit:
    22. Juni 2009
    Beiträge:
    113
    Danke:
    0
    Handy:
    i68+
    Klasse! Vielen Vielen Dank!
    Grüße
     
  8. User2008
    Offline

    User2008 New Member

    Registriert seit:
    24. Januar 2008
    Beiträge:
    27
    Danke:
    0
    Handy:
    Vertu Ascent TI Clone
    Bei mir kommt immer die Fehlermeldung "Network Link does not exist"
    Was mache ich falsch? Die Einstellungen habe ich vorgenommen. Habe auch blau.de
    Danke und Gruß
     
  9. justier
    Offline

    justier New Member

    Registriert seit:
    28. Juni 2009
    Beiträge:
    49
    Danke:
    0
    Handy:
    Meizu M8 se 8GB
    BildMobil-Internet...

    ...hat bei mir gerade mit folgenden Einstellungen gefunzt:

    Einstellungen für das BILD Mobilportal

    Profilname: BILD Mobilportal
    APN (Zugangspunkt): access.vodafone.de
    Benutzername: nicht notwendig
    Passwort: nicht notwendig
    Proxy IP-Adresse/Gateway-Server: 139.7.29.1
    Proxy (Port-Nummer für WAP 2.0): 80
    Proxy (Port-Nummer für WAP 1.x): 9201
    Verbindungssicherheit: aus
    Startseite (Homepage): wap.bild.de

    Proxy Port-Nummer habe ich den WAP 2.0 eingegeben.

    Ich war auf Meizu.com.
    Habe allerd. nicht weiter probiert, da ich zwecks kostspieliger Rufnummermitnahme keinen Guthabenspielraum mehr habe...
    habe vorhin weiterprobiert. hat mit allen seiten gefunzt die ich angewählt habe...
     
    Zuletzt bearbeitet: 5. Dezember 2009
  10. driller61
    Offline

    driller61 New Member

    Registriert seit:
    29. April 2010
    Beiträge:
    1
    Danke:
    0
    Handy:
    Meizu M8
    .....


    ----------------------------------------------------------
    hab mal ne frage ich hab das deutsche netz o2 was muss ich da einstellen??
    danke
     
  11. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
    klar, greif dir einfach den größten post den du finden kannst, mach nen fullquote und schreib nur eine einzige zeile drunter -.-

    Versuchs hiermit:

    GPRS (o2 unterstützt kein EDGE)
    APN=internet
    User Name=
    Password=
    Proxy server=195.182.114.52
    Port=8080
    Server=

    MMS
    APN=internet
    User Name=
    Password=
    Proxy server=195.182.114.52
    Port=8080
    Server=http://10.81.0.7:8002
     
  12. mrturtlekiss
    Offline

    mrturtlekiss New Member

    Registriert seit:
    15. Juli 2011
    Beiträge:
    14
    Danke:
    0
    Handy:
    Meizu M8 SE
    und wie sieht's mit e-mails aus? ich krieg die mit Edge/Gprs nicht hin : / (hab auch O2)