1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

mein p168 geht nicht an

Dieses Thema im Forum "Sonstige Chinahandy Modelle" wurde erstellt von sowi, 8. November 2007.

  1. sowi
    Offline

    sowi New Member

    Registriert seit:
    8. November 2007
    Beiträge:
    2
    Danke:
    0
    hallo an alle die sich auskennen,
    ich habe mein cect gerade erst bekommen und natrlich auch gleich den akku ins gert eingesetzt und ber den usb-port geladen. der akku ist nun voll - das display zeigt das akku-symbol mit gefllten balken an - aber ich kann das gert nicht einschalten =-O. wenn ich auf die einschalttaste drcke geht (und auch nur wenn das handy am usb-kabel angeschlossen ist) das display an und zeigt mir den ladezustand des akkus an, aber es fhrt nicht hoch - es geht gar nix! als sim-karte habe ich eine O2 prepaid - aber das handy macht ja berhaupt keine anstalten hochzufahren!! hilfe!!
    lg - sowi
     
  2. t.h.u.g
    Offline

    t.h.u.g New Member

    Registriert seit:
    19. Oktober 2007
    Beiträge:
    15
    Danke:
    0
    ch ob es dir hilft aber du musst den knopf gedrckt halten und nicht nur drcken

    mfg
     
  3. Exona
    Offline

    Exona New Member

    Registriert seit:
    30. Oktober 2007
    Beiträge:
    78
    Danke:
    0
    Handy:
    LG P990 (Cynogen 7)
    Samsung Galaxy S I9000 (Cynogen 7)
    iPhone 2G (Whited00r 5.1 b2)
    LG KS20 (Stock Rom)
    Hallo,

    Probier doch mal den 2ten Akku mit dem mittgelieferten Ladegert aufzuladen, sowas hatten wir hier ja schonmal im Forum.

    Ansonsten kann ich leider auchnicht weiter helfen, auer du drckst die Grne statt der Roten taste :)


    einfach mal bei jeder taste paar Sekunden lang draufdrcken, kann ja sein das es hilft ;)
     
  4. sharkview
    Offline

    sharkview New Member

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    26
    Danke:
    0
    haii

    versuch mal etwas lnger die rote taste gedrckt zu halten.

    gruss shark
     
  5. Exona
    Offline

    Exona New Member

    Registriert seit:
    30. Oktober 2007
    Beiträge:
    78
    Danke:
    0
    Handy:
    LG P990 (Cynogen 7)
    Samsung Galaxy S I9000 (Cynogen 7)
    iPhone 2G (Whited00r 5.1 b2)
    LG KS20 (Stock Rom)
    Hab mal eben einen Thread mit etwas hnlichem rausgesucht, da ging das P168 auch nimmer an. Da wurde aber eine lsung gefunden, guck mal in den Thread rein unter diesem Link :

    P168 hat sich verabschiedet
     
  6. sowi
    Offline

    sowi New Member

    Registriert seit:
    8. November 2007
    Beiträge:
    2
    Danke:
    0
    ahhh super,
    aber erstmal herzlichsten dank fr die schnellen antworten - ist ja echt genial hier im forum - mein iphone (steht auf der rckseite ipone drauf UND das iphone von apple eine registrierte marke ist - sind ja super die chinesen, faken sogar den warnhinweis) funktioniert, war mein peinlicher fehler (hab doch tatschlich die grne und nicht die rote taste gedrckt - peinlich, peinlich, peinlich). so nun werd ich mich mal gleich ber die weiteren mglichkeiten des telefons "hermachen". nochmals tausend dank :)

    lg - sowi