1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Meizu M8 D2 Settings

Dieses Thema im Forum "Allgemeine Infos und Fragen zu Meizu Handys" wurde erstellt von mavoso, 13. August 2009.

  1. mavoso
    Offline

    mavoso apple ist auch nur china

    Registriert seit:
    24. November 2008
    Beiträge:
    100
    Danke:
    0
    Handy:
    Nokia N95
    Nokia 9300i
    Nokia 6210
    Nokia 2610
    Sagem my X5
    SAMSVUN GSH-F480-2
    leute ich bin am verzweifeln. ich versuche schon den ganzen tag auf meinem meizu sms/wap und mms zum laufen zu bringen aber es will einfach nicht...

    meine aktuellen einstellungen sind
    sms zentrale: +491722270333

    mms:
    server - event.vodafone.de
    proxy ip - 139.007.029.017
    proxy port - 80
    gprs verbindung - vfde mms-gprs

    wap:
    wap.vodafone.de

    proxyserver - 139.007.029.001
    port - 9201
    startseite - live.vodafone.com

    was mache ich falsch? ich komme echt nicht weiter. was geht denn in verbindung mit vodafone auf dem m8 eigentlich und was nicht?

    gruß philipp
     
  2. crimson05
    Offline

    crimson05 MeizuMe

    Registriert seit:
    25. Dezember 2008
    Beiträge:
    392
    Danke:
    0
    Handy:
    bald Meizu M8
    versuch mal

    APN: web.vodafone.de
    user: vodafone
    passwort: vodafone

    den rest freilassen
     
  3. mavoso
    Offline

    mavoso apple ist auch nur china

    Registriert seit:
    24. November 2008
    Beiträge:
    100
    Danke:
    0
    Handy:
    Nokia N95
    Nokia 9300i
    Nokia 6210
    Nokia 2610
    Sagem my X5
    SAMSVUN GSH-F480-2
    hab jetzt alles hinbekommen, sogar vodafone live geht(theoretisch). ich kann völlig kostenlos einen weißen bildschirm mit 2-3 links und nem hinweis das mein handy/browser nicht unterstützt wird(auflösung etc...) ansehen ;) , aber es geht.
     
  4. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Und mit welchen Einstellungen im Profil?
     
  5. mavoso
    Offline

    mavoso apple ist auch nur china

    Registriert seit:
    24. November 2008
    Beiträge:
    100
    Danke:
    0
    Handy:
    Nokia N95
    Nokia 9300i
    Nokia 6210
    Nokia 2610
    Sagem my X5
    SAMSVUN GSH-F480-2
    profil 1:

    Vodafone live!
    APN: wao.vodafone.de
    username--
    passw--
    proxy: 139.7.29.1
    port: 80
    server: http://live.vodafone.com

    profil 2

    VF DE-MMS
    APN: event.vodafone.de
    username--
    passw--
    proxy: 139.7.29.17
    port: 80
    server: http://139.7.24.1/servlets/mms

    so hab ichs eingestellt :)
     
  6. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Ok, ich bin mir zwar Sicher das auch so getestet zu haben - aber so geht es. Und zwar Beides :).
     
  7. mavoso
    Offline

    mavoso apple ist auch nur china

    Registriert seit:
    24. November 2008
    Beiträge:
    100
    Danke:
    0
    Handy:
    Nokia N95
    Nokia 9300i
    Nokia 6210
    Nokia 2610
    Sagem my X5
    SAMSVUN GSH-F480-2
    wie weit kommst du bei vodafone live?
     
  8. memoreil
    Offline

    memoreil New Member

    Registriert seit:
    1. August 2009
    Beiträge:
    26
    Danke:
    0
    Handy:
    SE K800i
    Ich habe auch folgende Einstellung gewählt und in der ini datei beides auf 1 gestellt.
    Nun komme ich ins Internet und MMS kann ich emfpangen aber nicht senden.
    Bei Einstellungen MMS, habe ich auch VF MMS ausgewählt. wer hat die gleichen Probleme habe 0.9.2.7 als FW drauf und folgende APN eingerichtet.

    profil 1:

    Vodafone live!
    APN: wao.vodafone.de
    username--
    passw--
    proxy: 139.7.29.1
    port: 80
    server: http://live.vodafone.com

    profil 2

    VF DE-MMS
    APN: event.vodafone.de
    username--
    passw--
    proxy: 139.7.29.17
    port: 80
    server: http://139.7.24.1/servlets/mms
    wobei wenn ich bei Settings schaue immer nur eins beleuchtet d.h. aktiv ist.
    Muss dass so sein?
     
  9. crimson05
    Offline

    crimson05 MeizuMe

    Registriert seit:
    25. Dezember 2008
    Beiträge:
    392
    Danke:
    0
    Handy:
    bald Meizu M8
    ich glaube nicht das es so gendacht ist dass man 2 apns auswählt
    mach mal die 1 bei mms weg
     
  10. raeng01
    Offline

    raeng01 New Member

    Registriert seit:
    7. März 2009
    Beiträge:
    64
    Danke:
    0
    Handy:
    Meizu M8
    Hallo Leute,

    ich kriege es irgendweie nicht hin. Habe FW 0.9.2.7 und Internet geht.
    Jetzt muss ich ich noch eine zweites Profil für MMS anlegen, oder ?
    Immer wenn ich bei Settings auf new gehe kann ich alles eintragen. Dann gehe ich auf Save. Wenn ich zurückgehe habe ich aber keine zweites Profil !
    Was mache ich falsch ??
    Ich bin bei Settings unter GPRS !
     
  11. crimson05
    Offline

    crimson05 MeizuMe

    Registriert seit:
    25. Dezember 2008
    Beiträge:
    392
    Danke:
    0
    Handy:
    bald Meizu M8
    lösch mal bitte alle profile und mach nochmal

    das hilft manchmal
    frag nicht warum
     
  12. raeng01
    Offline

    raeng01 New Member

    Registriert seit:
    7. März 2009
    Beiträge:
    64
    Danke:
    0
    Handy:
    Meizu M8
    Hmm, wenn ich mein normales Vodafone Profil löschen will, dann bekomme ich die Meldung "Selected Acces Point can not deletet". Ich kann das Profil aber nicht deaktivieren !
     
  13. crimson05
    Offline

    crimson05 MeizuMe

    Registriert seit:
    25. Dezember 2008
    Beiträge:
    392
    Danke:
    0
    Handy:
    bald Meizu M8
    dann lösch die datei UsrConnectNode.ini im windows ordner
     
  14. raeng01
    Offline

    raeng01 New Member

    Registriert seit:
    7. März 2009
    Beiträge:
    64
    Danke:
    0
    Handy:
    Meizu M8
    Super - hat geklappt !!!!!!