1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

iPhone Minis mms einstellung ka08 vodafone de

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von nicow1987, 10. August 2009.

  1. nicow1987
    Offline

    nicow1987 New Member

    Registriert seit:
    21. Juni 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    cept p168c
    hallo ich habe ein ka08 und wollte auch mms verschicken usw finde hier im forum aber leider keine einstellung für dieses handy und dem anbieter vodafone de....würde mich freun wenn mir einer weiter helfen könnte...
     
  2. uniqe
    Offline

    uniqe Gesperrt

    Registriert seit:
    4. Dezember 2008
    Beiträge:
    264
    Danke:
    0
    Handy:
    ciphone,mda compact 4,iphone 3g
    frag mal bei vodafone nach....
     
  3. pemaho
    Offline

    pemaho New Member

    Registriert seit:
    8. August 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    I68 mini
    Hallo,
    ich habe hier den Hinweis gefunden.Auf der Vodafon Seite...falls du dort angemeldet bist??? MMS-Konfiguration...Das Sony W810I ...dafür auswählen.Dann senden...Hat bei mir sofort geklappt.Habe auch noch eine RTL-Karte...hat so auch funktionie
    Gruß pemaho
     
  4. nicow1987
    Offline

    nicow1987 New Member

    Registriert seit:
    21. Juni 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    cept p168c
    finde da nix auf der vodafone seite
     
  5. nicow1987
    Offline

    nicow1987 New Member

    Registriert seit:
    21. Juni 2009
    Beiträge:
    8
    Danke:
    0
    Handy:
    cept p168c
    alles klar hab mir die einstellungen schicken lassen danke danke...
     
  6. pemaho
    Offline

    pemaho New Member

    Registriert seit:
    8. August 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    I68 mini
    das findest du, wenn du dort angemeldet bist und dich eingeloggt hast,dann mein Handy und Karte,dann siehst du die Option Handy konfigurieren.Du siehst es dann oben links...

    dann hoffe ich es klappt so gut wie bei mir
     
    Zuletzt von einem Moderator bearbeitet: 10. August 2009
  7. Dj EKI
    Offline

    Dj EKI New Member

    Registriert seit:
    19. November 2009
    Beiträge:
    51
    Danke:
    0
    Handy:
    Ka08
    schöner wäre, wenn jemand die Infos aus der Konfig vom Handy hier Präsentieren könnte.

    ich erwähne es ja nur, weil die Einstellung in Vodafone nicht mehr gibt.

    -edit-
    Also, ich hab das ausprobiert, mit Typ E72 von Nokia, hat aber auch nicht funktioniert.
    Weis jemand Rat? Oder kann mir bitte jemand die Einstellung schicken?
    Mit den Nokia Classic funktioniert MMS. Einfach SMS an 2255 mit "classic mms" als Text. Wenn ihr wollt, kann ich auch Einstellung posten, hab aber jetzt keine zeit ^^

    mfg EKI
     
    Zuletzt bearbeitet: 30. November 2009