1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

MMS I68 4G mit Vodafone funtkioniert nicht

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von heinzhess, 23. Oktober 2010.

  1. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Zuletzt bearbeitet: 23. Oktober 2010
  2. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Immer nen Link zum Handy bitte! Ansonsten wird Hilfe schwer!
     
  3. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,135
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Du musst MMS auf zuerst einrichten ;)
    Baut ja ne GPRS-Verbindung auf.

    Lass die mal von da: click die Einstellungen für das Sony W850i (oder alternativ K850i) schicken.
    Sollte klappen :)

    Grüße
     
  4. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Hi, danke für den Tip,
    leider funktioniert es immer noch nciht, kann weder versenden noch empfangen.
     
  5. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
  6. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Funktioniert auch nicht, ich verzweifel bald.
    Senden läuft bis 99% dann kommt erneut senden, danach konnte nicht gesendet werden.
     
  7. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Wichtig ist immer, erst genau die GPRS Daten einzustellen, dann im 2. Schritt erst die MMS Daten! Da habe wir alle schon graue Haare bekommen, irgendwann lief es dann!
     
  8. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Danke für den Tip....das mit den grauen Haaren wird so ein Problem, da ich fast keine mehr habe........
     
  9. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    *lol* deeswegen immer ganz in Ruhe an die Sache ran gehen.... :)

    Also erst mal GPRS einrichten, versuchen ins Internet zu kommen, dann wenn das funktioniert and die MMS Einstellungen gehen!
     
  10. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,842
    Danke:
    8,178
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich VERMUTE, daß Du im Engineer Mode einen "User Agent" ändern mußt. Da ich aber Deine Firmware nicht habe oder kenne, kann ich Dir den Code um in den Engineer Mode zu kommen, leider nicht sagen :(
     
  11. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Wie bekomme ich die Firmware raus?
     
  12. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,842
    Danke:
    8,178
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  13. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Also ich bekomme folgendes heraus.
    VER XS3515LS-GEMINI-QVGA

    Ist dies die Firmware????
    Hab da leider keine Erfahrung.

    Added after 3 minutes:

    Den User Agenten könnte ich umstellen, er steht momentan auf "Default", habe mehre Handy's zur Auswahl wie Nokia N93 etc. Sony W900i etc.
     
    Zuletzt bearbeitet: 24. Oktober 2010
  14. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,842
    Danke:
    8,178
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Nimm mal ein Nokia N93. Ich drücke die Daumen, daß es daran liegt! Ansonsten stimmt immer noch etwas mit Deinem Einstellungen nicht.

    Edit: Und BITTE sei vorsichtig im Engineer Mode, BITTE keine Experimente mit irgendwelchen anderen Dingen dort, Du könntest Dein Phone dadurch "töten"!
     
  15. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Ich danke Euch allen für die Info'S versenden geht schon mal..........
    Bin begeistert von dieser Seite hier.
     
  16. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,842
    Danke:
    8,178
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Glückwunsch :) Dann sollte der Empfang eigentlich auch gehen? Kannst Dir ja mal selbst ne MMS schicken :)
     
  17. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Super...freut mich, das es jetzt geklappt hat! :)
     
  18. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Bin gerade mal dabei am Testen, die grauen Haare müssen dann wohl warten Dank Euch.
    Grüße aus Augsburg.

    Added after 9 minutes:

    Super hat alles geklappt.
    Wünsche Euch einen schönen Sonntag.......:thumb_up::thank_you:
     
    Zuletzt bearbeitet: 24. Oktober 2010
  19. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,842
    Danke:
    8,178
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Sehr schön :) Bitte verrate uns noch welche der Codes bei Deinem Phone funktioniert haben, dann kann ich Dein Phone in die Liste aufnehmen :) Ein Link zu Deinem Phone wäre auch nett. Dankeschön :)
     
  20. heinzhess
    Offline

    heinzhess New Member

    Registriert seit:
    22. Juli 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Motorola Razr 8
    Link zu dem Phone ist oben, die Codes von
    SciPhones i68(+), i9(+,++,+++) und Co.:
    Neue Modelle:
    EM: *#82043036#
    FM: *#36*#
    Ältere Modelle:
    EM: *#3646633#
    haben Funktioniert mit dem EM Code kann man unter Punkt 5 "Versch." dann unter Punkt 11 "Internet Application" User Agent die Handy's auswählen.
    Ich habe ein SonyEricson W900i gewählt, mit diesem funktionierte es sofort.