1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

i9 / i68 MMS und WAP funzt nicht

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von anelka.98, 21. August 2009.

  1. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Hallo zusammen, bin neu hier und habe mein Handy erst seit ein paar Tagen.
    Ich habe über die Suchfunktion nichts passendes gefunden.
    Was muss ich denn wie einstellen, damit ich MMS und WAP mit meiner Klarmobil-Karte nutzen kann?
     
  2. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
  3. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Vielen Dank MMS gehen jetzt. WAP noch nicht. Was könnte ich denn außerdem versuchen?
     
  4. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
    bei klarmobil anfragen welche einstellungen sie brauchen für ne manuele konfiguration und dann probieren bis es geht.
     
  5. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Wissen die denn mit i9/i68 Bescheid, oder was brauchen die für Informationen?
     
  6. Greckoe
    Offline

    Greckoe New Member

    Registriert seit:
    3. August 2009
    Beiträge:
    244
    Danke:
    0
    Handy:
    Sciphone i68
    Glaub ich eher nicht. Schreib denen einfach Mal ne E-Mail und frag nach den MMS/WAP Einstellungen. Du möchtest sie doch lieber manuell eintragen.
     
  7. Goldsack
    Offline

    Goldsack Bald Alles Wisser

    Registriert seit:
    14. Juli 2009
    Beiträge:
    330
    Danke:
    0
    Handy:
    i68+++
    Zoho v709
    Als Handy gibt man das SE W810i an!!

    Noch mehr Tipp's " Sci i68+++ " auf der 1ten Seite!!
     
  8. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Habe jetzt von Klarmobil folgende Einstellungen bekommen.

    Wo muss ich denn jetzt die Werte eingeben?
     

    Anhänge:

  9. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
  10. Greckoe
    Offline

    Greckoe New Member

    Registriert seit:
    3. August 2009
    Beiträge:
    244
    Danke:
    0
    Handy:
    Sciphone i68
    Service -> WAP -> Settings -> Edit Profile -> Dein Sim Slot wählen -> Unten auf Profile 7 oder so -> Da kannste das dann eingeben.
     
  11. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Bekomme immer die Fehlermeldung "Invalid gateway IP".

    Kann auch nur folgende Einstellungen ändern wenn ich dort das Profil editiere:

    - Rename Profile
    - Homepage
    - Data account
    - Connection Type
    - User Name
    - Password

    Von einer IP-Adresse ist da irgendwie nicht die Rede.
     
  12. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,841
    Danke:
    8,171
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Klicke mal auf Connection Type, das sollte Dich in weitere Menüs bringen :)
     
  13. talia2008
    Offline

    talia2008 New Member

    Registriert seit:
    27. August 2009
    Beiträge:
    4
    Danke:
    0
    Handy:
    i9 3G

    du welche marke und welche handy herteller muss ich dort eingeben.
     
  14. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
    Ist die Frage ernst gemeint?
     
  15. anelka.98
    Offline

    anelka.98 New Member

    Registriert seit:
    13. August 2009
    Beiträge:
    17
    Danke:
    0
    Handy:
    I68+
    Also WAP habe ich zum Laufen gekriegt. Vielen Dank für eure Hilfe. :drink:

    Kann ich eigentlich beim i68+ auch "richtiges" Internet einstellen?
     
  16. SchnickSchnack
    Offline

    SchnickSchnack New Member

    Registriert seit:
    30. Juni 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    SciPhone i68+
    "richtiges internet"

    Hallöle,
    also, ich hab mein i68+ seit ca 8 wochen und hab wirklich alles aber auch alles versuchi ins internet zu kommen, selbst in einer fachwerkstatt für handys war ich und die haben es in 2 tagen nicht hinbekommen - ist bei mir ein softwarefehler.
    sonst funzt ja alles bestens, nur in der software will ich nicht rumspielen. ohne internet komme ich gut aus. :music:
     
  17. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,841
    Danke:
    8,171
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  18. SchnickSchnack
    Offline

    SchnickSchnack New Member

    Registriert seit:
    30. Juni 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    SciPhone i68+
  19. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,841
    Danke:
    8,171
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    In dem PDF habe ich (beim Überfliegen) auch nicht die Angaben gefunden, die Opera Mini braucht ;)

    APN web.vodafone.de
    DNS 139.7.30.125
     
  20. SchnickSchnack
    Offline

    SchnickSchnack New Member

    Registriert seit:
    30. Juni 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    SciPhone i68+
    In dem PDF habe ich (beim Überfliegen) auch nicht die Angaben gefunden

    Wir mißverstehen uns! ColonelZap,
    um Opera zu installieren muß erstmal das Internet funzen, das tut es bei mir bei allen möglichen Einstellungen jedoch nicht! Opera-Software hab ich aufn Handy und wird auch bis zum bestimmten Punkt installiert aber dann bricht er ab weil I-net nicht konfig ist.:read: Wenn ich wieder Lust hab probier ich es wieder, ansonsten gebe ich auf! (und das heisst was bei mir!):smoke:
    noch´n schönen Sonntag

    ---------------------------
    SciPhone i68+
    SoftwareVersion
    SCI-XS25D1-DT-sci-mixed-20090460-00
    GEMINI
     
    Zuletzt bearbeitet: 13. September 2009