1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MMS / WAP - einstellungen

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von HUHNdert, 22. Januar 2008.

  1. HUHNdert
    Offline

    HUHNdert New Member

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    18
    Danke:
    0
    hey leutZ,

    ich weiss, zu diesem thema wurden schon einige threads geschaltet (hab sie auch alle brav gelesen), aber irgendwie scheint es niemanden zu geben, der diese einstellungen hat, bzw. bei dem sie funktionieren???

    suche nach den korrekten einstellungen für eplus, bzw. base!!!
    alle hinterlegten infos diesbezüglich funktionieren leider nicht!!!

    thanX a lot...

    die HUHNdert
     
  2. Burhan
    Offline

    Burhan BILDmobil-Talker

    Registriert seit:
    4. Januar 2008
    Beiträge:
    129
    Danke:
    0
    Handy:
    CECT K530i
    Tröste dich, bei meinem CECT K580i komme ich mit Eplus auch nicht ins www.
    Weder mit Aldi noch mit Blau oder Free&Easy.

    Funktionieren tut D1, D2 und O2. BILDmobil geht ja über D2, aber auch das original-D2 funktioniert einwandfrei.
     
  3. hondafreak1981
    Offline

    hondafreak1981 Hondafahrer

    Registriert seit:
    10. Januar 2008
    Beiträge:
    38
    Danke:
    0
    Handy:
    Nokia N95
    Ich bin mit Eplus im WAP aber sehr enttäuscht.

    Alle seiten die ich manuell eingebe sind too large das normale WAP klappt ist aber langweilig...
     
  4. HUHNdert
    Offline

    HUHNdert New Member

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    18
    Danke:
    0
    okay, online muss ich damit nicht gehen, aber gerne mms empfangen.
    habt ihr dafür die einstellungen???

    merci...
     
  5. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Ich hab D2 und damit funktioniert es problemlos.
     
  6. feegolum
    Offline

    feegolum New Member

    Registriert seit:
    1. Januar 2008
    Beiträge:
    11
    Danke:
    0
    Handy:
    cect p168 / cect599
    Habe E-Plus und es funzt.
    Hier E-PLus einstellung:

    Im Dataaccount:

    Account Name: EPLUS MMS
    APN: MMS.EPLUS.DE
    User Name: MMS
    Passwort: eplus



    Zweiter Data Account:

    Account: E-PLUS
    APN: wap.eplus.de
    User Name: eplus
    Passwort: wap

    Browsereinstellung:

    Profil Name: e-plus
    Homepage: http://wap.eplus.de
    Gateway: 212.023.097.009
    Port: 9201
    Account select: E-PLUS

    MMS Einstellung (Networksettings)

    Profil: EPLUS MMS
    MMSC: http://MMS/EPLUS
    Gateway: 212.023.097.153
    Port: 9201
    Account select: EPLUS MMS

    Das ist für das 599er und gehtauch mit dem 168er

    Probiert es aus.

    feegolum
     
  7. pahi
    Offline

    pahi kein Chinahandy mehr...

    Registriert seit:
    14. Januar 2008
    Beiträge:
    173
    Danke:
    0
    Handy:
    W880i / iPhone 2G mit 8GB
    Ich bin eine Woche an den Einstellungen für WAP gescheitert! Jetzt weiß ich auch warum!

    Einstellungen WAP GPRS
    Profilname O2 WAP GPRS
    APN (Zugangspunkt) internet
    Benutzername nicht notwendig
    Password nicht notwendig
    IP-Adresse (Proxy Adresse) (Gateway Server) 82.113.100.5
    IP-Port: für WAP 1.x Handy (Proxy Port) (Gateway Port) 9201
    IP-Port: für WAP 2.0 Handy (Proxy Port) (Gateway Port) 8080
    Verbindungssicherheit aus
    Startseite (Home Page) http://wap.o2active.de

    Und zwar ist das CECT 599 nur WAP 1.x fähig! Ich habe immer den Port 8080 eingegeben und die Einstellung für Wap1.x-Handys wohl immer überlesen! Jetzt klappt´s! Aber MMS noch nicht... :(
     
  8. Burhan
    Offline

    Burhan BILDmobil-Talker

    Registriert seit:
    4. Januar 2008
    Beiträge:
    129
    Danke:
    0
    Handy:
    CECT K530i
    Uuups.
    Ein Glück, mein CECT K530i ist WAP 2.x-fähig.
    Habe bei BILD/Vodafone beide Einstellungen ausprobiert und es funzt.
     
  9. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    und alles FunzT nicht beim IP1000...

    P.S.: Cect 320 ggeht aber Prada

    trotz allem lieber manuell Konfigurieren, da viele Funktionen von deutschen Netzanbietern gar nicht unterstützt werden...

    Nach dem MOTTO, manchmal ist weniger mehr!!!!

    Antworten an meinem neuen Thread, da ich BLau. de benutze
     
    Zuletzt bearbeitet: 4. Oktober 2008