1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MP3 Sansa von SanDisk

Dieses Thema im Forum "MP3 Player" wurde erstellt von Alfredo81, 17. September 2009.

  1. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    Wo bekomme ich die Software zum upload von Musik vom PC auf den MP3 Player???
     
    Zuletzt bearbeitet: 17. September 2009
  2. suiluj
    Offline

    suiluj Member

    Registriert seit:
    15. November 2008
    Beiträge:
    370
    Danke:
    0
    Handy:
    handys:

    irgendein urururaltes nokia
    dann ein nokia mit einer schlechten kamera
    dann kurzzeitig ein sagem (immerhin mit infrarot)
    und jetzt ein sony erricson w800i
    HTC G1 (Google G1)
    welchen genau hast du denn??
     
  3. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    Zuletzt bearbeitet: 17. September 2009
  4. Imperator
    Offline

    Imperator El grande Imperatore

    Registriert seit:
    27. Juli 2008
    Beiträge:
    78
    Danke:
    0
    Handy:
    ...
    sorry wenn ich die Frage falsch verstanden habe...

    aber die Musik kannst du einfach auf dem Player kopieren (in den Music Ordner)... da brauchts eigentlich keine Software für...
     
  5. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    hab ich eigentlich auch gedacht...geht net
     
  6. Imperator
    Offline

    Imperator El grande Imperatore

    Registriert seit:
    27. Juli 2008
    Beiträge:
    78
    Danke:
    0
    Handy:
    ...
    doch, das klappt ganz sicher... guck mal in den einstellungen im player ob der USB Modus auf MSC steht, dann gehts;)
     
  7. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    glaub mir ich hab alles probiert es funst net
     
  8. Imperator
    Offline

    Imperator El grande Imperatore

    Registriert seit:
    27. Juli 2008
    Beiträge:
    78
    Danke:
    0
    Handy:
    ...
    sorry, dann fällt mir leider auch nix mehr ein, klingt eher nach nem defekt irgentwie...

    hab soein Teil auch, und das hat noch nie Probleme in diese richtung gemacht...
     
  9. Stumpen
    Offline

    Stumpen New Member

    Registriert seit:
    18. Februar 2008
    Beiträge:
    579
    Danke:
    0
    Handy:
    Meizu M8
    hab auch ein...an sich sehr einfach, kabel ran an sansa + PC..mukke rauf..FERTIG
     
  10. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    mhhh also bein nem freund von mir geht es per drag and drop aber bei mir nicht....warte ich guck noch mal was nach
     
  11. Imperator
    Offline

    Imperator El grande Imperatore

    Registriert seit:
    27. Juli 2008
    Beiträge:
    78
    Danke:
    0
    Handy:
    ...
    mit demselben player? dann hängts natürlich zwangsläufig irgentwo bei dir am rechner...
     
  12. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    ja ich werd mir das morgen nochma in ruhe angucken

    also wenn ich mein mp3 an den rechner anschließe dann öffnet sich das menu aber die ordner werden als leer angezeigt obwohl musik auf dem mp3 gespeichert ist.
     
    Zuletzt von einem Moderator bearbeitet: 22. September 2009
  13. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    sorry colonelZap..ich muss jetzt doch ma nen doppelpost machen weil sonst niemand mitbekommt das hier was neues steht...also ich hab das problem mit meim MPR immer noch...hat jemand noch ideen?
     
  14. suiluj
    Offline

    suiluj Member

    Registriert seit:
    15. November 2008
    Beiträge:
    370
    Danke:
    0
    Handy:
    handys:

    irgendein urururaltes nokia
    dann ein nokia mit einer schlechten kamera
    dann kurzzeitig ein sagem (immerhin mit infrarot)
    und jetzt ein sony erricson w800i
    HTC G1 (Google G1)
    hast du warscheinlich schon gemacht aber formatier ihn doch mal und dann versuchs nochmal achte aber auf die ordnerstruktur die muss nämlich richtig sein
     
  15. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    hab ich schon gemacht aber ich glaube das es eher an meinen PC liegt...aber was genau weiß ich halt net
     
  16. suiluj
    Offline

    suiluj Member

    Registriert seit:
    15. November 2008
    Beiträge:
    370
    Danke:
    0
    Handy:
    handys:

    irgendein urururaltes nokia
    dann ein nokia mit einer schlechten kamera
    dann kurzzeitig ein sagem (immerhin mit infrarot)
    und jetzt ein sony erricson w800i
    HTC G1 (Google G1)
    haste auch mal den player hinten in die usb-fächer(oder so xD ) reingesteckt??
    und machst du regelmäßig computer updates?welches system hast du??

    puhh viele fragen :)
     
  17. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    nein ich hab inh hinten in PZ noch net reingesteckt
    ja ich mach regelmäßig updates
    und ich hab Windows XP Home

    so noch mehr fragen:see_stars::derisive:
     
  18. suiluj
    Offline

    suiluj Member

    Registriert seit:
    15. November 2008
    Beiträge:
    370
    Danke:
    0
    Handy:
    handys:

    irgendein urururaltes nokia
    dann ein nokia mit einer schlechten kamera
    dann kurzzeitig ein sagem (immerhin mit infrarot)
    und jetzt ein sony erricson w800i
    HTC G1 (Google G1)
    dann probiers mal in alle möglichen usb eingänge vllt ist der vordere ja kaputt....bei mir wars bei nem alten pc mal so da gingen nurnoch die hinteren
     
  19. Alfredo81
    Offline

    Alfredo81 New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    Sony Ericsson W350
    mhh bringt auch nix...ich habs eben mal ausprobiert