1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 Netzsuch Problem i9 3gs

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von bubblefish, 18. Juni 2010.

  1. bubblefish
    Offline

    bubblefish New Member

    Registriert seit:
    26. Mai 2008
    Beiträge:
    6
    Danke:
    0
    Handy:
    Mot K1
    Hallo
    Seit ein paar Tagen habe ich wieder mal eine neues china handy - dürfte ein neueres Modell sein.
    Mein Probelm..
    Mir ist aufgefallen das der Akku nur mal sechs Stunden hält wenn ich mit dem Auto unterwegs bin , zuhause hält er 1,5 Tage. ( Trotz telefonieren ) - echt komisch.
    Dann ist mir beim Autofahren aufgefallen, das es beim fahren ständig - ca. alle 20 - 60 sec auf Netzsuche geht. Es klar das dann der Akku gleich leer ist. D.h. Handy meldet sich anscheinen ab und wieder an . Wenn ich aber telefoniere beim fahren gehts auch ohne Netzsuche 20min durch.
    Weiters ist mir aufgefallen , wenn jemand anruft - ich telefoniere - leg auf , danach geht das ding auch wieder gleich auf netzsuche.
    2 Karten sind inside A1 + Tmobile - beides Karten mit Rufnummernspeicher 100 - also kein 72k Problem
    Wäre nett wenn jemand einen Tip hat.
    thx
    bubblefish
     
  2. moep
    Offline

    moep Trabifahrer

    Registriert seit:
    17. Juni 2010
    Beiträge:
    39
    Danke:
    0
    Handy:
    LG KS 360, I9 3GS und viele weitere die in einem karton rumgammeln weil sie nicht mehr benutzt werden^^
    habe auch ein paar tage das I9 3gs und ab und zu wenn ich öfters den ort wechsel (auto, in der stadt) bekomme ich von simyo eine sms in der steht ''senden der sms fehlgeschlagen. bitte laden sie ihr handyguthaben auf''. ich ahb aber noch 12 euro drauf und vor allem: ich habe nicht einmal versucht eine sms zu schreiben .... was könnte das denn bitte sein?
     
  3. bubblefish
    Offline

    bubblefish New Member

    Registriert seit:
    26. Mai 2008
    Beiträge:
    6
    Danke:
    0
    Handy:
    Mot K1
    Netzsuch Problem

    Nur zur Imfo an alle die auch dieses Problem haben

    Bis datto hat der Akku nur sehr kurz gehalten ca 6 Stunden , danach komplett leer , mir ist nur aufgefallen die ständige Netzsuche des Handys wenn es im Auto transportiert wurde bzw. nach jedem Telfongespäch genauso.
    Zwei Simkarten A1 mit 200 Nummern zum speichern ( Sim 2 ) und T mobile ( Sim 1 ) mit 150 Nummern zu speichern auf der Sim.
    Gestern habe ich die Karten getauscht ( Sim 1 auf Sim2 und umgekehrt ) , und war ständig unterwegs mit dem Auto mindestens 10 Telefongespräche , jetzt ist der Akku immer noch voll , hat nie Netzsuche gemacht.
    Erscheint mir zwar nicht logisch ist aber so , Problem weg.
    Nur zu Info
    bubblefish
     
  4. LOYD
    Offline

    LOYD Member

    Registriert seit:
    18. Januar 2010
    Beiträge:
    66
    Danke:
    0
    Handy:
    iPhone 5,iPad 3
    Moep,das Problem hatten schon einige hier mit dem i9,das geht auch nicht weg.Ich hatte das zwei mal am Tag.Das hat ganz schön genervt.