1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Neu und schon Probleme Ordro PC91- P500T (MTK6577)

Dieses Thema im Forum "Vorstellung" wurde erstellt von ringo0982, 27. Juli 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ringo0982
    Offline

    ringo0982 New Member

    Registriert seit:
    24. Juli 2013
    Beiträge:
    4
    Danke:
    0
    Handy:
    Bedove I5
    Ordro P500T
    Hallo an alle, ich bin Ringo. Ich habe mir das im Titel angegebene Smartphone geholt. Hat bis jetzt auch super funktioniert. Nun mein Problem. Ich hatte ich es am Laptop zum laden drangehängt, das phone war zu diesem zeitpunkt an. Als ich es später wieder vom laden entfernen wollte war es aus. Ich wollte es wieder anstellen, und seitdem fährt es nur noch bis zum Herstellerlogo hoch und dann passiert nichts mehr. Hatte mich an den Hersteller gewendet und die meinten ich solle ein Factory Reset machen. Habe es nach der Anleitung von ORDRO versucht. Bin auch in den Wartungsmodus gekommen und habe das Reset gemacht. Gebracht hat es allerdings nichts. Es startet immer noch nicht. Vieleicht kann mir ja hier jemand weiter helfen, würde mich darüber tierisch freuen.
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,841
    Danke:
    8,169
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
Status des Themas:
Es sind keine weiteren Antworten möglich.