1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

No.1 N3 basic 1Gb /8Gb allgemeines ,Links,testbericht

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von skysauger, 14. Dezember 2013.

  1. Rosenklotz
    Offline

    Rosenklotz Active Member

    Registriert seit:
    22. August 2012
    Beiträge:
    321
    Danke:
    231
    Handy:
    Cubot Dinosaur
    Ich hatte es auch nicht geschafft - welches Gerät kannst Du damit denn bedienen?
     
  2. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
    Unseren uralten Toshiba-Röhrenfernseher! :hehehe:
     
  3. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Selbst da funktioniert es nicht.... *seufz*

    Gesendet von meinem N3 mit Tapatalk
     
  4. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Speiecherkarten geht wieder alles?

    Gesendet von meinem N3 mit Tapatalk
     
  5. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
    Ich hab auch ein merkwürdiges Phänomen...

    Das Phone wird am Rechner nicht als preloader erkannt. Weder mit dem mitgelieferten USB3.0-Fake-Kabel, noch mit nem normalen mikro-usb.
    Würde gern ein Droidtool-Backup machen.
     
  6. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Auch komisch hatte ich überhaupt kein Problem ich muss nur vorm flashen jedesmal den Treiber neu installieren (win7)

    Gesendet von meinem N3 mit Tapatalk
     
  7. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
    Er erkennt das Phone aber weder als preloader, noch als adb-device.
    Wenn ich den Akku rausnehme, machts nur "ding....ding....ding....ding...."
     
  8. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Lösche mal alle Treiber mit USB device oder so gibt hier auch ein tut drüber dann Rechner neu starten und nochmal probieren
    Wenn das nicht geht
    Frag vielleicht mal Rumpelstilzchen
    Der hat Ahnung

    Gesendet von meinem N3 mit Tapatalk
     
  9. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Hast du usb-debuging an?

    Gesendet von meinem N3 mit Tapatalk
     
  10. rWx
    Offline

    rWx Well-Known Member

    Registriert seit:
    24. April 2012
    Beiträge:
    3,726
    Danke:
    1,943
    Handy:
    Xiaomi Max 3/64
    Huawei Mate 7
    Huawei Mate S
    Xiaomi Redmi Note
    Hattest du das Problem nicht schon beim rooten? Ich glaube du hast dann in den USB Optionen als" MTP Gerät verbinden" aktiviert? Dann wurde es mit USB Debugging als ADB Device erkannt?

    *tapatalked*
     
  11. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
    Muss das Teil nicht aus sein, beim ADB-Backup?

    Ist wahrscheinlich eh' egal, ich glaub das Ding gibt schon den Geist auf.
    Immer öfter fängt sekundenlang das Display an zu flimmern. Gar nicht gut!
     
  12. rWx
    Offline

    rWx Well-Known Member

    Registriert seit:
    24. April 2012
    Beiträge:
    3,726
    Danke:
    1,943
    Handy:
    Xiaomi Max 3/64
    Huawei Mate 7
    Huawei Mate S
    Xiaomi Redmi Note
    Hast du nicht das No1 S6? Weil im N3 Thread?
    Nö, das Gerät muss bei aktivem ADB Port immer angeschaltet sein.

    *tapatalked*
     
  13. Christian-hilti
    Offline

    Christian-hilti New Member

    Registriert seit:
    24. Dezember 2013
    Beiträge:
    1
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3
    Hallo zusammen, Ich bin neu hier und wollte mal schauen was es hier so zum No.1 N3 zu Berichten gibt.
    Na ja nach allem was ich hier so lese war meine Entscheidung für das N3 wohl nicht die Beste,
    hätte mal eher hier rein schauen sollen. Fakt ist das Teil ist noch auf dem Weg und wird wohl erst nächste Woche
    hier eintreffen. Alles was ich hier so lesen konnte hat meine Vorfreude etwas gemindert.
    Jedoch als Alter Linuxler den Technik begeisterten Bastler in mir geweckt!
    Wie auch immer ich freue mich über Hilfe, Tipps und eine gute Zeit hier im Forum.
     
  14. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
  15. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Un wie bekomme ich jetzt die "Fernbedienung" zum laufen

    Gesendet von meinem N3 mit Tapatalk
     
  16. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Füsse dran machen ;)
    Hahaha!!!

    Gesendet von meinem N3 mit Tapatalk
     
  17. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Herzlich willkommen hier im Forum
    Hoffe das du als Spezialist auch dazu beitragen kannst, das das N3 schlussendlich doch noch super wird
     
  18. Daemonarch
    Offline

    Daemonarch Chiclone-Lover

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    2,386
    Danke:
    711
    Geschlecht:
    männlich
    Handy:
    No.1-N3, Doogee DG2014, Samsung Galaxy S1+, S2, Note1, Note2...
    Hab die gestern nochmal kurz bei dem neueren LG Flat meiner Tante getestet, ging auch nicht.
    Vielleicht reiner Zufall, das es bei unserem ging.
     
  19. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Naja aber immerhin scheint das infrarot zu funktionieren... Vllt braucht man einfach nur ne ordentliche APP...

    Wir sollten ein Sonderkommando gründen um Problemfälle zum laufen zu bekommen :grin:

    Gesendet von meinem N3 mit Tapatalk
     
  20. skysauger
    Offline

    skysauger Active Member

    Registriert seit:
    15. Mai 2012
    Beiträge:
    495
    Danke:
    181
    Geschlecht:
    männlich
    Handy:
    Star A3 root defekt verkauft
    N8000 root Cwm
    Gt-i9300
    Titan2
    No.1S6 root cwm Firmware manuxo
    No.1 N3 root Rom vom 15.11.2013
    Tablet:
    Amoi q50
    Gadmei E8HD
    Gute idee

    Gesendet von meinem N3 mit Tapatalk