1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

No.1 N3 startet nicht !

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von XeX Space, 6. März 2014.

  1. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Hallo, mein No.1 N3 startet nicht mehr ich habe versucht das handy mit dem SP Tool zu flashen aber es klappt nicht und die treiber deinstalieren sich ständig. Im dem Shop wo ich es gekauft hab haben mir die rom geschickt, denn ich hab keine lust 40 € für versand zu bezahlen hoffe ihr könnt mir helfen. :to_take_umbrage:


    Lg. Space
     
  2. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Was hast du denn alles geflashed? Vllt doch die falsche Rom??

    Geht das Gerät denn wenigstens noch an??

    Versand nach China kostet sich keine 40 Euro... Ich Zahl immer 5,50 Euro aus Deutschland

    Gesendet von meinem SM-N9006 mit Tapatalk
     
  3. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Ne mein Handy geht algemein nicht an , ich muss express für 19.90 immer nehmen :/ idon't know why .

    Die haben gesagt es müsste klappen .
     
  4. mrkörnchen
    Offline

    mrkörnchen ...ab und zu mal hier

    Registriert seit:
    20. Mai 2012
    Beiträge:
    640
    Danke:
    259
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi Note Pro (Daily Driver)
    Meizu MX4 (Als Notfallhandy)
    Nokia Lumia 930 (Arbeitshandy)
    Kann auch der Akku tiefentladen sein, passiert bei China Klonen öfters. Lass es einfach mal über nach an der Steckdose.

    Ansonsten:

    Hier mal die Stock ROM: Klick

    Sollte klappen, stell aber vorher sicher, dass du die Treiber auf deinem PC installiert hast!

    Und bevor du es wieder nach China schickst, schick es lieber an @Rumpelstilzchen, @Herr Doctor Phone oder an mich. Die beiden und ich haben bisher noch jedes MTK Handy wieder zum laufen gebracht.
     
    Herr Doctor Phone sagt Danke für diesen hilfreichen Beitrag.
  5. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Welcher Shop war das denn??

    Probier nochmal die Stock Rom zu flashen und installier den Treiber vorher nochmal neu..

    Obwohl es sich schon fast nach nem falschen Preloader anhört

    Warum wolltest du es über haupt flashen?

    Gesendet von meinem SM-N9006 mit Tapatalk
     
  6. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Das ist ja das ding ich krieg keine treiber :/
     
  7. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Doch es gibt einen Universaltreiber für das Prozessormodell

    Gesendet von meinem SM-N9006 mit Tapatalk
     
  8. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Der Cect-Shop, es geht ja nicht an ich drücke auf denn power knopf nicht passiert
     
  9. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Direkt nach Erhalt?

    Also ging noch nie an?

    Gesendet von meinem SM-N9006 mit Tapatalk
     
  10. mrkörnchen
    Offline

    mrkörnchen ...ab und zu mal hier

    Registriert seit:
    20. Mai 2012
    Beiträge:
    640
    Danke:
    259
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi Note Pro (Daily Driver)
    Meizu MX4 (Als Notfallhandy)
    Nokia Lumia 930 (Arbeitshandy)
    Klingt für mich sehr nach tiefentladenen Akku.
     
  11. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Doch das schon , ich hab das Handy zwei mal in 5 min neu gestartet und beim dritten mal ging es nicht an.
     
  12. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Also der Akku war relativ voll oder eher leer ?
     
  13. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
  14. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
  15. mrkörnchen
    Offline

    mrkörnchen ...ab und zu mal hier

    Registriert seit:
    20. Mai 2012
    Beiträge:
    640
    Danke:
    259
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi Note Pro (Daily Driver)
    Meizu MX4 (Als Notfallhandy)
    Nokia Lumia 930 (Arbeitshandy)
    Mach mal den Test, steck das Teil für 10 Minuten an die Steckdose und schau ob sich was tut.
     
  16. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    Hab ich schon hat nicht gebracht :/
     
  17. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Puuuuh...

    Dann installier mal den Treiber und schau mal ob das Flashtool das Gerät erkennt, wenn du den Akku weg lässt.
     
  18. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    hat angefangen zu beschreieben und hört bein roten balken auf :/
     
  19. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Mach mal bitte nen Screenshot :)
     
  20. XeX Space
    Offline

    XeX Space New Member

    Registriert seit:
    6. März 2014
    Beiträge:
    15
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    No.1 N3 & Samsung Galaxy Y, Galaxy S2, Galaxy S3 und Galaxy s4
    BROM ERROR : S_FT_ENABLE_DRAM_FAIL (4032) Das ist die meldung dich bekommen habe