1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

No.1 s6 automatische Rufannahme !!!!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von U-110, 21. März 2014.

  1. U-110
    Offline

    U-110 New Member

    Registriert seit:
    19. Februar 2014
    Beiträge:
    13
    Danke:
    4
    Geschlecht:
    männlich
    Handy:
    Lumia 920
    Samsung Wave2
    no 1s6
    Hallo

    Bei eingehenden Anruf hebt das Telefon nach einmal Klingeln gleich ab ,was ziemlich uncool ist !!
    Habe leider noch nichts gefunden wo man das abstellen kann , wenn jemand eine Lösung hat wehre
    dankbar oder bleibt nur zurücksetzen ...

    denn so wie es jetzt ist könnte man auch ein Babyfon in die Tasche schieben ,den kurzen klingel versuch bekommt man sowieso nicht mit
    :help:

    Danke
    MfG Andreas
     
  2. guesa
    Offline

    guesa GNO Member

    Registriert seit:
    8. Mai 2013
    Beiträge:
    1,562
    Danke:
    2,057
    Geschlecht:
    männlich
    Handy:
    THL W200S in use
    1.versetze dein phone in den MTK engineermode
    1.1 wähle dort MTK settings
    2. Wähle dort telephony
    3 dort "auto/answer
    4.disable

    Für den engineer mode lade dir notfalls im playstore die APP MTK engineering
     
    U-110 sagt Danke für diesen hilfreichen Beitrag.
  3. U-110
    Offline

    U-110 New Member

    Registriert seit:
    19. Februar 2014
    Beiträge:
    13
    Danke:
    4
    Geschlecht:
    männlich
    Handy:
    Lumia 920
    Samsung Wave2
    no 1s6
    Perfekt :goodpost:

    Danke guesa
     
    guesa sagt Danke für diesen hilfreichen Beitrag.
  4. guesa
    Offline

    guesa GNO Member

    Registriert seit:
    8. Mai 2013
    Beiträge:
    1,562
    Danke:
    2,057
    Geschlecht:
    männlich
    Handy:
    THL W200S in use
    Freut mich, wenn ich helfen konnte:)