1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

NO.1 S6 GALAXY S4 Testbericht |

NO.1 S6 GALAXY S4 Testbericht

  1. kappo301
    Offline

    kappo301 New Member

    Registriert seit:
    29. Mai 2014
    Beiträge:
    4
    Danke:
    1
    Geschlecht:
    männlich
    Handy:
    Efox E4
    Nein, bei eingestecktem Ladekabel macht es überhaupt keine Probleme!
    Wieso? Hast Du eine Idee woran das liegen kann?

    Kappo
     
  2. guesa
    Offline

    guesa GNO Member

    Registriert seit:
    8. Mai 2013
    Beiträge:
    1,562
    Danke:
    2,057
    Geschlecht:
    männlich
    Handy:
    THL W200S in use
    @kappo301 ..ich würde mir mal fix für ein paar Euro einen neuen Akku besorgen....die taugen bei den Phones nichts...da das E4 wohl ein No.S6 ist....würde ich gleich einen passenden Polarcell Akku hier in DE kaufen...finde nur gerade den link nicht , sorry....wo ich ihn damals für mein S6 gekauft hatte
     
  3. kappo301
    Offline

    kappo301 New Member

    Registriert seit:
    29. Mai 2014
    Beiträge:
    4
    Danke:
    1
    Geschlecht:
    männlich
    Handy:
    Efox E4
    @guesa
    Ja das war auch schon mein erster Gedanke. Daher habe ich mir von einem Bekannten der ein originales S4 hat den Akku geliehen und mal getestet aber leider ohne gewünschten Erfolg. Blieb alles beim Alten.
    Besonders schlimm ist es eignetlich das es jedesmal, wenn die Tastensperre drin war oder das Display vom Timeout selber ausging, das Handy neu startete wenn man versuchte das Display wieder einzuschalten durch entsperren der Tastensperresperre.
    Aber wie gesagt, wenn der Ladekabel angeschlossen war gab es keine Probleme und ein anderer Akku hatte auch nichts gebracht.
    Seltsam war nur das alles ordentlich lief als ich mal eine bestimmte Rom aufgespielt hatte.
    Ganze drei Tage Ruhe! Keinerlei Fehler und dann aus heiterem Himmel....wieder alles wie vorher.
    Das geht irgendwie nicht in meinen Kopf rein. Und auch ein erneutes aufspielen des gleichen Roms brachte keine Abhilfe mehr.
    Das soll mal einer verstehen.
     
    guesa sagt Danke für diesen hilfreichen Beitrag.