1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

O2 Wap Settings !! Funktioniert perfekt !!!

Dieses Thema im Forum "Sonstige Chinahandy Modelle" wurde erstellt von cclever, 4. November 2007.

  1. cclever
    Offline

    cclever New Member

    Registriert seit:
    4. November 2007
    Beiträge:
    4
    Danke:
    0
    Hallo !

    Habe gesehen das einige von euch Probleme mit den Einstellungen fr das P168 und O2 Wap haben.

    Ist das Problem noch aktuell ?

    Habe jetzt 3 Tage rumgefummelt (an den Einstellungen !!! ) und jetzt luft es bei mir einwandfrei !!!

    Eine Frage noch: Wo kann ich die Schriftgre fr den Browser einstellen ?
    Die angezeigten Seiten haben extremen Space zwschen den einzelnen Zeilen.


    Schnen Gru aus Dsseldorf !

    cclever
     
  2. looka
    Offline

    looka Nutzer

    Registriert seit:
    6. Oktober 2007
    Beiträge:
    453
    Danke:
    0
    Handy:
    M800 / HTC Touch Diamond
    Warum schreibst du die Einstellungen nicht?
     
  3. cclever
    Offline

    cclever New Member

    Registriert seit:
    4. November 2007
    Beiträge:
    4
    Danke:
    0
    Weil ich mir die Mhe nur mache wenn da gengend Interesse dran besteht.
     
  4. looka
    Offline

    looka Nutzer

    Registriert seit:
    6. Oktober 2007
    Beiträge:
    453
    Danke:
    0
    Handy:
    M800 / HTC Touch Diamond
    Denk mal an die, die jetzt nicht Online sind sondern nchste Woche dran suchen.
     
  5. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
    also ich wrd sagen interesse besteht immer daran! auch neue member die noch dazu kommen knnen es dann ber die suchfunktion finden und es wird n paar nutzlose threads weniger hier geben!

    also poste ruhig mal die einstellungen im sinne der community ;)
     
  6. encounter
    Offline

    encounter Gesperrt

    Registriert seit:
    23. Oktober 2007
    Beiträge:
    177
    Danke:
    0
    Handy:
    Apple iPhone
    @ cclever

    was bist du eigentlich fr einer?
    ich denke mal du hast die einstellungen gar nicht.
    und wenn doch bist du echt das letzte!
    was bist du hier im forum um zu sagen wie toll du bist?
    toll ist man erst wenn man was prsentieren kann.
    merk dir das.
     
  7. looka
    Offline

    looka Nutzer

    Registriert seit:
    6. Oktober 2007
    Beiträge:
    453
    Danke:
    0
    Handy:
    M800 / HTC Touch Diamond
    Immer mit der Ruhe!! Ist ein Grnschnabel mit 2 Beitrgen.
    Nicht direkt mit nem Raketenwerfer auf den Frischling feuern
     
  8. encounter
    Offline

    encounter Gesperrt

    Registriert seit:
    23. Oktober 2007
    Beiträge:
    177
    Danke:
    0
    Handy:
    Apple iPhone
    jetzt ma ernst, was soll dann das posten von so ner aussage?

    wenn man schon anfngt, soll man schon das komplette berichten.

    bin eh nicht so scharf auf wap auf dem p168 aber den anderen gegenber finde ich es doch schon sehr billig!
     
  9. looka
    Offline

    looka Nutzer

    Registriert seit:
    6. Oktober 2007
    Beiträge:
    453
    Danke:
    0
    Handy:
    M800 / HTC Touch Diamond
    Das sehe ich auch so!
    Bin aber auch froh darber, das ein Grnschnabel sich erstmal schlau macht und nicht jedes mal einen Roman schreibt.
    Ich verstehe nicht warum du mit solch einer Aggression los legts.

    @cclever: Bitte poste doch die Einstellungen fr das Forum
     
  10. cclever
    Offline

    cclever New Member

    Registriert seit:
    4. November 2007
    Beiträge:
    4
    Danke:
    0
    Wo bin ich denn hier gelandet ???

    Da frag ich hflich an ob jemand an den Settings Interesse hat, anstatt direkt das Forum vollzumllen und werde dafr auf eine Art und Weise attakiert wie ich sie selten zuvor erlebt habe.

    Na Encounter, Kinderstube mit dem ICE ohne Halt durchfahen ???

    Sorry, aber das mu ich mir echt nicht geben !!!

    Das war mein erster und letzte Beitrag zugleich !!!

    Sollte jemand die Settings bentigen kann er mich gerne per PN anschreiben.


    cclever
     
  11. elsi06
    Offline

    elsi06 Active Member Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    1,555
    Danke:
    1
    Handy:
    Zopo zp998 und Pipo M7t
    Wieso fragst du berhaupt noch ob jemand Interesse hat an den Einstellungen?
    Die Mhe hast dir ja schon gemacht, und aufschreiben dauert bestimmt nicht so lange... Schreib es doch einfach hier rein, damit knntest du auch "encounter" und den anderen Beweisen das du sie berhaupt hast ;)
    Ich denke es gibt sicherlich viele die daran Interesse haben, aber nicht gleich das Board zu Mllen wollen mit "Ja ich will sie" oder so!
     
  12. cclever
    Offline

    cclever New Member

    Registriert seit:
    4. November 2007
    Beiträge:
    4
    Danke:
    0
    So, fr alle Zweifler !!

    1) Data Account einrichten

    Services - Data Account - GPRS

    Das Profil auf Platz 1 mit EDIT bearbeiten

    Account Name: O2WAP GPRS
    APN: internet
    User Name: freilassen
    Password: freilassen
    Auth. Type: Normal

    2) WAP einrichten

    Services - WAP - Settings - Edit Profile

    Das Profil 10 mit EDIT Profile bearbeiten

    Rename Profil: O2WAP GPRS
    Homepage: http://wap.o2active.de ( oder was immer ihr als Startseite wollt)
    Data Account: O2WAP GPRS (habt ihr ja gerade vorher angelegt)
    Connenction Type: Connection-oriented
    IP Address: 195.182.114.052
    Security: Off


    Das war auch schon alles was an Einstellungen vorzunehmen ist.

    Nun viel Spa beim surfen mit der O2WAP-Flatrate !!

    PS: Erwartet nicht zu viel, der Browser ist in seinen Mglichkeiten und Darstellungen echt grausam !!!

    cclever
     
  13. looka
    Offline

    looka Nutzer

    Registriert seit:
    6. Oktober 2007
    Beiträge:
    453
    Danke:
    0
    Handy:
    M800 / HTC Touch Diamond
  14. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
  15. Taddy
    Offline

    Taddy New Member

    Registriert seit:
    7. November 2007
    Beiträge:
    39
    Danke:
    0
    Hrte sich gut an
    mein p168 quittiert mit "connection failed"..

    wie sehen den deine Einstellungen im "Engineer mode" aus?