1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

outlook problem

Dieses Thema im Forum "Games/Software" wurde erstellt von jojo666, 18. Dezember 2008.

  1. jojo666
    Offline

    jojo666 Infernus øv Hèll

    Registriert seit:
    4. April 2008
    Beiträge:
    205
    Danke:
    0
    Handy:
    sony ericsson w800i,sony ericsson k550i,p168+,Htc Touch
    ich hab mir bei outlook ein neues Profil mit den freenet daten erstellt, aber wenn ich was sende fragt er mich immer nach namen und passwort wenn ich die dann bestätige taucht der selbe hinweis wieder auf (bestätigen,bestätigen,bestätigen) und es klappt halt nicht
    woran liegts?
     
  2. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du ein neues Profil mit einem Email-Konto oder nur ein neues Konto erstellt? Ansonsten deutet es auf eine fehlerhafte Einrichtung des Kontos hin. Om welhe Outlookversion handelt es sich denn genau?
     
  3. jojo666
    Offline

    jojo666 Infernus øv Hèll

    Registriert seit:
    4. April 2008
    Beiträge:
    205
    Danke:
    0
    Handy:
    sony ericsson w800i,sony ericsson k550i,p168+,Htc Touch
    also ich hab ein neues Konto eingerichtet, mir die daten pop3 server und soweiter von freenet geholt ja und es ist outlook 2003
     
  4. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Bei der Kontoeinrichtung gibt es eine Möglichkeit die Einstellungen zu testen, mach das mal und poste dann die Fehlermeldungen.