P168 probleme

Dieses Thema im Forum "Archiv" wurde erstellt von Gecko, 22. Oktober 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gecko
    Offline

    Gecko New Member

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    8
    Danke:
    0
    Hey leute,
    hab grad an meinem neuen P168 rumgespielt, hintergrund ver?ndert und kleinigkeiten, und jetzt wenn ich boote, bootet er zweimal und beim 2ten mal kommt "insert sim"

    aber die simkarte ist doch drin?!
    habs schon in beiden slots probiert, hat jemand nen tip f?r mich?

    Gru?

    Gecko
     
  2. Dustin
    Offline

    Dustin New Member

    Registriert seit:
    24. September 2007
    Beiträge:
    128
    Danke:
    0
    ja dann musst du die sim switsh aktivieren!
    kp warum das kommt ist aber bei mir auch manschmal so!
    Gr?schen
     
  3. Gecko
    Offline

    Gecko New Member

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    8
    Danke:
    0
    ah, okay, danke.
    und wie mach ich nun die ruft?ne und so leiser?
    das is alles total laut, find aber nirgends die richtige option
     
  4. baumeister
    Offline

    baumeister New Member

    Registriert seit:
    17. Oktober 2007
    Beiträge:
    40
    Danke:
    0
    irgendwo bei den phone settings ist das m?glich. ich habe meins auch leiser bekommen.
     
  5. Gecko
    Offline

    Gecko New Member

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    8
    Danke:
    0
    ah, habs gefunden, danke!
     
  6. baumeister
    Offline

    baumeister New Member

    Registriert seit:
    17. Oktober 2007
    Beiträge:
    40
    Danke:
    0
    na super! irgendwie habe ich grad m?hselige arbeit vor mir. von meiner simkarte hat das p168 nur die handynummer ?bernommen. den rest muss ich noch zu fu? eingeben. ich bin irgendwie schon genervt :rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.