1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

PC (vista) erkennt P168+ nicht mehr!!!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von passi26, 13. Januar 2008.

  1. passi26
    Offline

    passi26 Ne kölsche Jeck

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    463
    Danke:
    0
    Handy:
    Cect P168,mda compact,hiphone,iphone,se w850i,
    Hallo Leute,

    Seit gestern geht die PC verbindung zwischen meinem P168 und meinem laptop nicht mehr.
    Weiß nicht was ich machen soll, dachte ihr wisst villeicht eine antwort.


    mfg passi26
     
  2. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du schon alle USB-Ports ausprobiert?
     
  3. passi26
    Offline

    passi26 Ne kölsche Jeck

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    463
    Danke:
    0
    Handy:
    Cect P168,mda compact,hiphone,iphone,se w850i,
    Ja ich habe es schon an allen ausprobiert.


    mfg passi26
     
  4. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du denn bei eingestecktem Handy eine Fehler im Gerätemanager und achte mal drauf das der Stecker auch im Handy richtig steckt. Geht manchmal schwer rein.
     
  5. passi26
    Offline

    passi26 Ne kölsche Jeck

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    463
    Danke:
    0
    Handy:
    Cect P168,mda compact,hiphone,iphone,se w850i,
    Wenn ich das usb Kabel einstecke zeigt das handy nach etwa 10 sekunden "USB Herausgenommen" an und dann tut sich nicht.


    mfg passi26
     
  6. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Kannst Du das an einem anderen PC/Notebook mal testen?
     
  7. passi26
    Offline

    passi26 Ne kölsche Jeck

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    463
    Danke:
    0
    Handy:
    Cect P168,mda compact,hiphone,iphone,se w850i,
    Habe es an meinem arbeits pc ausprobiert passiert das gleiche.


    mfg passi26
     
  8. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Könnte vielleicht am Kabel liegen, kürzlich hatte hier einer auch Verbindungsprobleme und es lag am Kabel...
     
  9. passi26
    Offline

    passi26 Ne kölsche Jeck

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    463
    Danke:
    0
    Handy:
    Cect P168,mda compact,hiphone,iphone,se w850i,
    Aber laden tut es ja.


    mfg passi26
     
  10. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Sind ja auch mehr als zwei Adern im Kabel... . Ansonsten hilft vielleicht Rückstellung auf Werkseinstellung "Restore Factory Settings".