1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Pinphone 3GS angekommen

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Manuel1985, 22. April 2010.

  1. Manuel1985
    Offline

    Manuel1985 New Member

    Registriert seit:
    25. Januar 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    Nokia N73
    Hi zusammen,

    ich habe seit zwei tagen auch endlich mein Pinphone 3GS!
    So jetzt habe ich mal eine frage, also wie gesagt heute hab ich es den zweiten tag. Gerade eben wollte ich telefonieren und der Touch hat nicht mehr reagiert. Habe dann gleich hier mal nach gelesen und habe gesehen dass man ein System Reset mit dem kleinen Knopf unten machen kann. Das habe ich auch direkt gemacht, siehe da funktioniert wieder.
    Aber dass kanns doch nicht sein, oder?! Und dass nach zwei tagen!!
    Kennt jemand dass problem?

    Gruß
     
  2. efxx
    Offline

    efxx New Member

    Registriert seit:
    5. Februar 2010
    Beiträge:
    163
    Danke:
    0
    Handy:
    SE W660i
    Hallo!
    Herzlichen Glückwunsch zum Phone!
    Welche Firmware hast denn drauf?

    Kenne das Problem auch, passiert aber nur sehr selten..
     
  3. Finchy
    Offline

    Finchy Member

    Registriert seit:
    12. August 2009
    Beiträge:
    374
    Danke:
    3
    Handy:
    Htc Desire
    Du musst aber auch den kleinen blauen kreis auf das aufleg symbol ziehen ;)
     
  4. Manuel1985
    Offline

    Manuel1985 New Member

    Registriert seit:
    25. Januar 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    Nokia N73

    Also ich habe die Firmware 1.1.2
    Und ich muss den blauen kreis auch auf dass auflege symbol ziehen :laughing:

    Na dann hoffe ich das dass bei mir auch nur ganz selten passiert....
     
  5. efxx
    Offline

    efxx New Member

    Registriert seit:
    5. Februar 2010
    Beiträge:
    163
    Danke:
    0
    Handy:
    SE W660i
    Bei mir passiert es hauptsächlich wenn ich nebenbei musik höre oder den player aufrufe
     
  6. antrox
    Offline

    antrox New Member

    Registriert seit:
    23. Februar 2010
    Beiträge:
    27
    Danke:
    0
    Handy:
    noch keins
    WANN GENAU es BEI MIR passiert kann ich nicht sagen, aber beim betaetigen des schalters fuer den STUMM- bzw LAUT-Modus taucht auf dem display eine glocke auf und es funktioniert alles so wie es soll ;)
     
  7. GAM3R
    Offline

    GAM3R New Member

    Registriert seit:
    12. April 2010
    Beiträge:
    35
    Danke:
    0
    Handy:
    Keins ^^
    Sry. das ich das bei jedem frage nur wie lange hast gedauert bis du es hattest ^^ und wann hast es bestellt ?
     
  8. Th3Fisch
    Offline

    Th3Fisch New Member

    Registriert seit:
    16. April 2010
    Beiträge:
    10
    Danke:
    0
    Handy:
    PinPhone 3gs
    war bei mir anfangs auch so, dass sich das touchscreen verabschiedet hat. hab allerdings die 1.0.4 drauf. jetzt nach 4 weiteren tagen ist es nicht mehr passiert! beim ersten mal hatte ich allerdings immer den akku rausgenommen weil ich net wusste wie man resetet ^^
    also wie gesagt bei normalem gebrauch seit her nicht mehr vorgekommen!
     
  9. Manuel1985
    Offline

    Manuel1985 New Member

    Registriert seit:
    25. Januar 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    Nokia N73
    Danke für die vielen Antworten. Also dann scheint es ja nicht bei mir so zu sein, hoffe das es ganz selten passiert.

    Also ich habe genau 5 tage gewartet. Am 15.04 ging meine Zahlung ein und dort wurde es auch gleich verschickt, am 19.04 war es schon hier! Sau schnell, mortz zufrieden!
    Hatte auch Versand SP2 gewählt....