1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Pinphone 3GS MMS funzt nicht trotz N93 Modus

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von bernd73, 19. Januar 2010.

  1. bernd73
    Offline

    bernd73 New Member

    Registriert seit:
    23. November 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    Pinphone 3gs
    :see_stars: Habe alles versucht aber bekomme es einfach nicht hin MMS zu empfangen und zu senden mit meinem Pinphone 3GS FW 1_0_7 Build Time 14/10/2009 mein Provider ist Vodafone habe alles so eingestellt wie beschrieben N93 eingestellt, VF Event Vodafone Wap, VDF Secure etc. Bin am verzweifeln, bitte bitte Schritt für Schritt Anleitung einstellen.
     
  2. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Das scheint das alte Vodafone Problem zu sein! wenns mit konfig senden nicht geht, gehe über Dienste und GPRS Datene einstellen, dann die MMS!
     
  3. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,078
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Laß Dir die Settings für ein SE K850i zuschicken, aber trotzdem im EM das Nokia N93 gewählt lassen :)
     
  4. bernd73
    Offline

    bernd73 New Member

    Registriert seit:
    23. November 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    Pinphone 3gs
    :thumb_up:Danke ColonelZap, jetzt funzt es durch einspielen der K850I Settings, obwohl ich es nicht verstehe?
    Habe mal die GPRS Einstellungen im Datenkonto verglichen, und es hat sich wirklich nichts verändert weder die Vodafone Event,GPRS oder MMS Einstellungen alles gleich, Proxy Adressen Ports usw.
    Verstehe ich nicht, aber egal nun funktioniert es ja, nochmals 1000 dank.:Mauridia:
     
  5. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,078
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Gern geschehen :) Vielleicht waren die Profile vorher nicht aktiviert? Wie auch immer, Hauptsache es geht jetzt :)
     
  6. swiss2010
    Offline

    swiss2010 New Member

    Registriert seit:
    2. Mai 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    Pinphone 3GS 4Gb
    Hallo ich bin jah neu hier auf der seite und peinlicherweise weis ich nicht wie man ein neuen beitrag macht darum schreib ich hier:[
    also mein problem ich wohn in der schweiz hab das pinphone bekommen und komm nicht ins internet ohne wlan
    und kann auch keine mms schreiben oder öffnen darum war ich schon beim anbieter und die haben das auch nicht hinbekommen und ich weiss überhaupt nicht was ich einstellen soll
    ich bin bei dem anbieter Coop Mobile das ist Orange netz
    bitte schreibt back
     
  7. swiss2010
    Offline

    swiss2010 New Member

    Registriert seit:
    2. Mai 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    Pinphone 3GS 4Gb
    Geilo auf einmal geht es :grin: keine ahnung wieso aber es klappt :grin: