1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

schlechten empfang

Dieses Thema im Forum "Allgemein" wurde erstellt von kalle2k9, 4. Februar 2009.

  1. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    ich habe ein schlechten emfang nach dem flashen bei mein p168c kann mir einer sagen warum
     
  2. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    brauche hilfeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee
     
  3. Asspony
    Offline

    Asspony New Member

    Registriert seit:
    1. Oktober 2008
    Beiträge:
    373
    Danke:
    0
    Handy:
    Sony Ericson
    ...weil du in einem funkloch stehst!
     
  4. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
    Immer langsam!:) Hast du denn dein Problem hier schon gelöst? Hier wird es meist erst gegen Nachmittag etwas voller! Man muss auch etwas Geduld haben!
     
  5. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    ja habe ich jetzt geht es wieder aber kaum enfang habe ich
     
  6. xx schwede xx
    Offline

    xx schwede xx Foren Gott

    Registriert seit:
    23. August 2008
    Beiträge:
    433
    Danke:
    0
    Handy:
    CECT P168C
  7. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    hallo ich habe immer noch probleme mit den emfang bei mein p168c da muss doch noch was anderes für geben oder
     
    Zuletzt bearbeitet: 4. Februar 2009
  8. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    schwede wie hast du es den mit dein emfang gemacht wo du dir die p168c_deutsch_swe

    drauf geladen hast bei mir geht es immer noch nicht ich habe d1 und d2 bei beiden kein emfang kannst du mir da weiter helfen
     
  9. xx schwede xx
    Offline

    xx schwede xx Foren Gott

    Registriert seit:
    23. August 2008
    Beiträge:
    433
    Danke:
    0
    Handy:
    CECT P168C
    Menü->Settings->Network Setup->SIM1/2 network setup->Network Setup->Network selection->Selection Mode auf Manual stellen und dann->Select Network dein Netz auswählen, hat bei mir so geklappt.
    Viel Erfolg.
     
  10. kalle2k9
    Offline

    kalle2k9 New Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    128
    Danke:
    0
    Handy:
    p168c
    i9+
    also zuhause leuft es arst rein aber sobald ich raus gehen geht es nicht mehr null balken bei mir
     
    Zuletzt bearbeitet: 6. Februar 2009