1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schlechter Empfang beim V709

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Fourty, 31. August 2009.

  1. Fourty
    Offline

    Fourty New Member

    Registriert seit:
    31. August 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Efox V709
    Hallo,
    zuerst mal ein Danke an allen, die das V709 getestet, und ihre Erfahrungen hier bereit gestellt haben.
    Durch dieses Forum hatte ich mich entschieden mir das V709 von Efox zu kaufen. Ich konnte alle Einstellungen, wie hier beschrieben ändern, z.B. die Mikrofonlautstärke.
    Nur habe ich nun folgendes Problem, dass mir die Anrufer sagen, dass es zeitweise unerträglich brummt, wenn ich telefoniere. Ich höre alles sehr gut, aber mein Gegenüber hat das Störgeräusch. Ich bin schon gefragt worden, ob ich neben einem Lautsprecher stehe. Hat jemand einen Rat? Ich bin ansonsten mit dem Teil echt zufrieden und möchte es ungerne wieder zurückschicken.

    Danke schon mal.
     
  2. urmensch
    Offline

    urmensch New Member

    Registriert seit:
    8. Juli 2009
    Beiträge:
    97
    Danke:
    0
    Handy:
    ZOHO v709
    silberfoile soll helfen , einfach hinter den rücken des handys am besten passgenau rein legen (doppellagig)

    probier das mal


    ps: hab mal eine allgemeine frage dazu, bei mir springt er empfang immer krass! normal? ausser das das sar wert höher ist?!
     
  3. prossen
    Offline

    prossen Active Member

    Registriert seit:
    28. September 2008
    Beiträge:
    207
    Danke:
    37
    Handy:
    D118, Q-BI T780S DVB-T, V709, Tops A1-, Sp-60, B63M, V970, Jiayu G3S
    Da gab es wohl schon mal jemand mit diesem Problem.
    Als Abhilfe soll es helfen, wenn man ein Stück Alufolie als Abschirmung zwischen SIM-Karten und Akku klemmt.

    Einfach mal in dem umfangreichen V709 Artikel lesen!!

    pp.



    "Ich war zu langsam!!"
     
    Zuletzt bearbeitet: 31. August 2009
  4. Fourty
    Offline

    Fourty New Member

    Registriert seit:
    31. August 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Efox V709
    Ich hatte das in den 102 Seiten über das V709 nicht finden können. Das mit der Folie werde ich mal ausprobieren.
    Danke für die Antworten.
     
  5. Fourty
    Offline

    Fourty New Member

    Registriert seit:
    31. August 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Efox V709
    Schade, hat nicht geklappt. Die Störgeräusche treten immer noch auf. Menno, ich will das Teil nicht zurückschicken, klappt doch sonst alles super. Im Auto über die Freisprecheinrichtung hört sich auch alles top an. Hat noch jemand eine Idee????????
     
  6. urmensch
    Offline

    urmensch New Member

    Registriert seit:
    8. Juli 2009
    Beiträge:
    97
    Danke:
    0
    Handy:
    ZOHO v709
    evtl engineer modus da was regeln habe aber keine ahnung von
     
  7. uniqe
    Offline

    uniqe Gesperrt

    Registriert seit:
    4. Dezember 2008
    Beiträge:
    264
    Danke:
    0
    Handy:
    ciphone,mda compact 4,iphone 3g
    ich würd ihm nicht raten im engineer modus rumzuspielen.das kann schnell ins auge gehen
     
  8. urmensch
    Offline

    urmensch New Member

    Registriert seit:
    8. Juli 2009
    Beiträge:
    97
    Danke:
    0
    Handy:
    ZOHO v709
    unbenutzbar ist es so oder so , was hat man zu verliehren
     
  9. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,062
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Im EM kann man keinen Empfang verbessern.
     
  10. Fourty
    Offline

    Fourty New Member

    Registriert seit:
    31. August 2009
    Beiträge:
    12
    Danke:
    0
    Handy:
    Efox V709
    Ich glaube jetzt geht es

    Also die Folie ist drin und nun habe ich auch die Lautstärke des Mikrofons von 200 au 180 gestellt und bis jetzt scheint es zu funktionieren. Ich kenne mich da nicht aus, aber vielleicht übersteuert es, wenn das Mikrofon zu laut eingestellt ist. Ich werde es jetzt erst mal testen und dann posten.

    Fourty
     
  11. NobbieHH
    Offline

    NobbieHH v709

    Registriert seit:
    27. August 2009
    Beiträge:
    27
    Danke:
    0
    Handy:
    ZOHO V709
    Nokia N78
    Motorola V3
    Vielleicht kannst ja mal ein Foto Deiner Lösung einstellen ;) .
    Würde mich auch interessieren :[ .

    Gruß Nobbie
     
  12. knusperone
    Offline

    knusperone New Member

    Registriert seit:
    27. August 2009
    Beiträge:
    15
    Danke:
    0
    Handy:
    V709
    Hab mittlerweile schon 8 handys für freunde bestellt die alle das gleiche Problem haben. Mit der Alufolie hat nicht geholfen. Bei mir tritt das Problem nur zeitweise auf. Ist aber sehr nervig für meine Gesprächspartner.

    Wundert mich das nicht noch mehr User das Problem haben..Wie gesagt bei allen 8 Handys gibt es das Problem mit dem Brummen in der Leitung..
     
  13. Duke
    Offline

    Duke Meizu M8 User

    Registriert seit:
    8. März 2009
    Beiträge:
    580
    Danke:
    1
    Handy:
    Meizu M8, HTC HD7
    Ohrringe im Ohr ?
     
  14. knusperone
    Offline

    knusperone New Member

    Registriert seit:
    27. August 2009
    Beiträge:
    15
    Danke:
    0
    Handy:
    V709
    ne hab keine ohrringe..lol

    hab wieder 5 neue handys bestellt..werde die mal antesten..sehr komisch, das sonst keine user damit probleme haben..hab eine E-Plus und eine D2 Karte drin ..auf beiden Leitungen brummen...
     
  15. Duke
    Offline

    Duke Meizu M8 User

    Registriert seit:
    8. März 2009
    Beiträge:
    580
    Danke:
    1
    Handy:
    Meizu M8, HTC HD7
    Gut, hätte ja sein können :yes:
    Denn meine Ex hatte damit bei jedem Handy Probleme.
    Da war was magnetisches in dem Ohrring.
    Hat ne Weile gedauert bis ich da drauf gekommen bin.
    Dachte schon die Olle hat nen Knall ... nunja, das hat sich später aber auch noch rausgestellt :yes:
     
  16. Chrisu
    Offline

    Chrisu New Member

    Registriert seit:
    23. August 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    Cect V 709

    :LOL: :hihihi::hihihi::hihihi::hihihi::hihihi::hihihi:
     
  17. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,062
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Hat schon mal jemand sowas ausprobiert: KLICK
     
  18. Duke
    Offline

    Duke Meizu M8 User

    Registriert seit:
    8. März 2009
    Beiträge:
    580
    Danke:
    1
    Handy:
    Meizu M8, HTC HD7
    Naja, ich wills mal so sagen:
    Wer glaubt das das Teil was bringt, der glaubt auch noch das im
    Dezember der lustige dicke Mann im roten Mantel kommt ;)

    Einige werden es noch kennen ... da gabs in den 70/80er Jahren mal so nen Gummiteil
    fürs Auto. Ich habs immer "Blitzableiter" genannt. Naja, jedenfalls ne völlig sinnfreie Erfindung.
    Denke mal das der Antennenbooster auch von dem Typen erfunden wurde :whistle:
     
  19. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,062
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich hatte so'n Aufkleber früher mal in einem Ericsson t28 World und ich bildete mir ein, daß das tatsächlich den Empfang etwas verbessert hatte???

    Kann aber auch nur Einbildung gewesen sein ;)
     
  20. Cassandra-Maria
    Offline

    Cassandra-Maria New Member

    Registriert seit:
    16. Juni 2009
    Beiträge:
    30
    Danke:
    0
    Handy:
    d9001
    ich habe das brumm-problem auch :(

    da es MICH net stört sondern nur meinen "gegenüber" habe ich bisher nichts unternommen.

    Kann jmd eine schritt-für-schritt anleitung für den EM posten?
    trau mich da net wirklich ran...

    Vielen dank - eure cassy