1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 Sciphone I68+ kein empfang

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Matthais31, 24. Juli 2009.

  1. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    Hallo
    Habe ein neues Sciphone I68+ Bekommen aus china und irgend wie hat es mit meiner d1 Karte kein empfang
    ich habe im menu schon auf beforzugtes netz T-Mobile gestelt aber ohne erfolg
    auch regt mich das ding dong gemimmel beim start auf kann man das ab stellen
    ( 5 seiten Menu)
     
  2. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    hast du schonmal die suchfunktion genutzt da solltes aber was finden?
     
  3. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    Leider habe ich da nichts gefunden ich denke auch das es ein Clone ist und kein orginal den alle #code# gehen nicht
    egal ob #0000#.....
    ich kommen einfach nicht weiter
     
    Zuletzt bearbeitet: 25. Juli 2009
  4. Goldsack
    Offline

    Goldsack Bald Alles Wisser

    Registriert seit:
    14. Juli 2009
    Beiträge:
    330
    Danke:
    0
    Handy:
    i68+++
    Zoho v709
    beim Code hast du den Stern vergessen *#0000# ,bei meinem SCI i68+++
    "Languare default"
     
  5. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    version l01_v6.2
    hy_cm3511_gcw_gc0307
    hx8340_ssd1298_tls8302_hx8347_ili9221_ili9222_lg4524
    sens
    Mx62020_mx62025
    build
    2009/06/11 17:48
     
  6. Goldsack
    Offline

    Goldsack Bald Alles Wisser

    Registriert seit:
    14. Juli 2009
    Beiträge:
    330
    Danke:
    0
    Handy:
    i68+++
    Zoho v709
    Wenn du den Stern überall vergessen hast .....?
     
  7. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
    Ah, cool.
    noch ein 'bruder' von meinem fake i68+.

    das start gedudel stellst du ab in dem du auf
    'User profile' ->
    [aktives profil auswählen] -> Options
    [2] Customize ->
    [1] Tone setup ->
    [3] und [4] auf 'Silent' stellen.

    Ich hoffe, das du dichnicht mit dem deutsch herumschlägst ;)

    Zum D1 Netz kann ich dir nichts sagen, ich benutz O2 ohne probleme.
     
  8. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    ne Englisch das Deutsch ist ja nicht zu gebrauchen
     
  9. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    Hat den keiner einen Tip wegen dem empfang
    habe schon T-Mobile auf 1 platz gesetzt aber immer noch das gleiche
    sehr schwacher oder gar kein empfang
    leider habe ich keinen andere karte zum testen
     
  10. Matthais31
    Offline

    Matthais31 New Member

    Registriert seit:
    14. Juli 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    iphone
    Mit einer Vodavone Karte geht es ohne problem