1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 SciPhone i9+++ mms/gprs probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Mitchy, 16. Februar 2010.

  1. Mitchy
    Offline

    Mitchy New Member

    Registriert seit:
    16. Februar 2010
    Beiträge:
    16
    Danke:
    0
    Handy:
    SciPhone i9+++
    hallo zusammen,

    habe ein problem mit mms/gprs einstellungen. mein SciPhone kann mms empfangen und fängt auch an sie herunterzuladen und es kommt die Meldung vom Handy GPRS nicht abonniert, ich habe schon mit vielen einstellungen versucht es manuell zu aktivieren, aber hab einfach keine chance. kann mir jemand weiter helfen??? anbieter ist die swisscom. aber mit ihren daten die ich bekommen habe funktioniert es einfach nicht.

    danke
     
    Zuletzt bearbeitet: 16. Februar 2010
  2. Mitchy
    Offline

    Mitchy New Member

    Registriert seit:
    16. Februar 2010
    Beiträge:
    16
    Danke:
    0
    Handy:
    SciPhone i9+++
    Keiner ein Tipp für mich? :resent:
     
  3. swatch1966
    Offline

    swatch1966 Sammler

    Registriert seit:
    15. Januar 2010
    Beiträge:
    94
    Danke:
    0
    Handy:
    SE SATIO , DAPENG T2000 , PINPHONE 3GS ,PiNPHONE DUALSIM , KiPHONE , LG BL20 ; Airphone No.4,iphone 3 gs , iphone 4 s , iPad 3 32 Gb ,
    Hallo Probier es mal direkt mit swisscom : Also www.swisscom.ch/mms dann gehst du auf " Richten Sie Ihr Natel für mms ein . Deine Telefonnummer angeben ich glaube dann will er noch den Tarif und wenn er fragt was für ein Natel gibst Du SE W810i ein fertig
     
  4. Mitchy
    Offline

    Mitchy New Member

    Registriert seit:
    16. Februar 2010
    Beiträge:
    16
    Danke:
    0
    Handy:
    SciPhone i9+++
    hallo der tip hat leider nicht funktioniert, es kommt immer gprs nicht aboniert, kennt noch jemand vielleicht ne variante wie man es aktivieren kann???

    danke
     
  5. Mitchy
    Offline

    Mitchy New Member

    Registriert seit:
    16. Februar 2010
    Beiträge:
    16
    Danke:
    0
    Handy:
    SciPhone i9+++
    Hallo, keiner ein Tipp??? :(
     
  6. js1
    Offline

    js1 New Member

    Registriert seit:
    31. Dezember 2009
    Beiträge:
    49
    Danke:
    0
    Handy:
    Nokia
    Ich hatte anfangs auch Probleme damit. Dann bin ich auf die Internetseite meines Providers und da fand ich alle notwendigen Angaben zur manuellen Einstellung.
    Für MMS z.B. mußte ich zuerst WAP richtig konfigurieren, denn diese Position wird dann in die MMS Einstellungen übernommen.