1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

so leute, wassn hier los......

Dieses Thema im Forum "Feedback" wurde erstellt von Kuddel, 23. Januar 2009.

  1. buwuve
    Offline

    buwuve Member

    Registriert seit:
    4. Oktober 2007
    Beiträge:
    134
    Danke:
    10
    Mal wieder ausgekramt.

    Gestern und heute hatte ich größere Probleme, die Seite aufzurufen.
    Ist der Serverwechsel schon im Gang oder liegt es noch an der Überbelastung des alten Servers?
    Bin ich der einzige mit Problemen zur Zeit?
     
  2. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,952
    Danke:
    878
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi5 Pro
    Hallo,

    Wir sind noch auf dem alten Server, der Serverwechsel wird aber jetzt bald stattfinden..

    MfG
     
  3. MaAst3rP
    Offline

    MaAst3rP New Member

    Registriert seit:
    30. März 2008
    Beiträge:
    11
    Danke:
    0
    Handy:
    Samsung U7oo (noch)
    Also ich hatte noch nie Probleme...läuft alles wunderbar :)
     
  4. buwuve
    Offline

    buwuve Member

    Registriert seit:
    4. Oktober 2007
    Beiträge:
    134
    Danke:
    10
    Ich habe folgendes bemerkt:
    Wenn ich in meiner Adresszeile http://chinamobiles.org eintippe, habe ich öfters Problem.

    Wenn ich bei Google chinamobiles.org eintippe, den ersten Treffer nehme (das bereits geschlossene Thema "Kennenlernen über chinamobile" ), komme ich problemlos auf die Seite.
    Viele werden jetzt sagen, dann nimm halt immer den kleinen Umweg oder speicher ihn als Lesezeichen (werde ich auch machen bzw. mit einem Thema, was mich auch interessiert, nicht unbedingt den Kennenlernen Thread), aber irgend wie finde ich es seltsam.
     
  5. wyatt_earp
    Offline

    wyatt_earp New Member

    Registriert seit:
    17. März 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    Sony Ericsson G900
    Sony Ericsson K770i
    Also bei mir ging das Forum den ganzen Tag problemlos.