1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Star A 3 kein Wlan mehr

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von Spencer&Mecky, 20. November 2011.

  1. Spencer&Mecky
    Offline

    Spencer&Mecky New Member

    Registriert seit:
    7. November 2011
    Beiträge:
    6
    Danke:
    0
    Handy:
    Star A 3
    Hallo,

    habe folgendes Problem.
    Nach dem aufspielen von CMW - bestimmt nicht die richtige Version - geht Wlan nicht mehr.
    Bei Aktivierung des Wlan wird Wlan ein und nach ca. 2 Minuten wieder ausgeschaltet.
    Es werden keine Netzte erkannt und wie es aussieht auch nicht gescannt.
    Ich hoffe es ist kein defekt des Wlanmodules und "nur" das falsche CMW.
    Kann mir jemand helfen?

    Danke
     
  2. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,506
    Danke:
    772
    Handy:
    Siemens C45
    dann spiel doch die originale wieder auf oder versuch eine andere version
     
  3. Spencer&Mecky
    Offline

    Spencer&Mecky New Member

    Registriert seit:
    7. November 2011
    Beiträge:
    6
    Danke:
    0
    Handy:
    Star A 3
    Hallo,

    Danke für die Antwort.

    Was für eine Alte soll ich den aufspielen?

    CWM ist bei mir leider nicht richtig installiert-wegen falschem Gerät

    Habe einen Werksreset gemacht.
    Wlan geht auch da nicht.

    Habe Root Rechte, Rom Manager und Titanium installiert.

    Wie schon geschrieben, über den Rom Manager CWM installiert, dabei das falsche Gerät - wiel A 3 nicht in der Liste auftacht - ausgewählt.

    Dann war's leider geschehen.