1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Star B92M Internetproblem !!!!

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von glotzii123, 10. Januar 2013.

  1. bernhardh
    Offline

    bernhardh Member

    Registriert seit:
    14. Juli 2010
    Beiträge:
    540
    Danke:
    16
    Geschlecht:
    männlich
    Handy:
    Doogee DG550 @6592
    AW: Star B92M Internetproblem !!!!

    Ist die Datenverbindung denn überhaupt aktiviert?

    Gesendet von meinem U30GT-H mit Tapatalk 2
     
  2. thunder1987
    Offline

    thunder1987 New Member

    Registriert seit:
    18. Dezember 2012
    Beiträge:
    23
    Danke:
    0
    Handy:
    star x19i
    bei mir lag es an den image was ich geflasht habe ... anderes drauf uns Wlan geht wieder super ...
     
  3. hubschi
    Offline

    hubschi New Member

    Registriert seit:
    11. März 2013
    Beiträge:
    1
    Danke:
    0
    Handy:
    star b92m
    bin neuh hier und habe ,mir gestern das star b92m zugelegt. komme auch aus oesterreich und habe das gleiche problem mit a1 das ich keine internet verbindung bekomme.
    kann es sein das ,an eine neue simkarte braucht. meine st doch schon wieder 3 jahre alt. hatte vorher auch ein android handy und da gab es keine probleme
     
  4. bernhardh
    Offline

    bernhardh Member

    Registriert seit:
    14. Juli 2010
    Beiträge:
    540
    Danke:
    16
    Geschlecht:
    männlich
    Handy:
    Doogee DG550 @6592
    Nein sicher nicht. Hast du auch alle Einstellungen in "Mehr..." und "SIM Verwaltung" richtig eingestellt und ausprobiert??
     
  5. N2k1
    Offline

    N2k1 Well-Known Member

    Registriert seit:
    8. Juni 2010
    Beiträge:
    4,122
    Danke:
    938
    Handy:
    Elephone P7000
    Elephone P8
    A1 hat doch gern mal spezielle APN-Einstellungen.
    Frag dort einfach mal nach - oder schau unter Deinem Tarif nach.
     
  6. gekkk0
    Offline

    gekkk0 New Member

    Registriert seit:
    28. Mai 2013
    Beiträge:
    3
    Danke:
    0
    Handy:
    Star B94M
    Hi!

    Thread ist schon etwas älter, aber vielleicht hilft die Info.
    Hatte anfangs auch Probleme mit meinem B94M.
    Liegt daran, dass beim APN die Authenthifizierung auf PAP umgestellt gehört, sonst geht da gar nichts.

    LG
    gekk0