1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Star H7000+

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Ercie57, 10. Juni 2013.

  1. Ercie57
    Offline

    Ercie57 New Member

    Registriert seit:
    10. Juni 2013
    Beiträge:
    1
    Danke:
    0
    Handy:
    Iphone 4 , start h7000+
    Hi leute ,


    hab ein problem mit dem ich nicht klar komme,
    habe mir zu, ersten mal ein gerät aus china bestellt (cect-shop) , das Star H7000+ im ipad mini look.
    alles funkioniert sehr gut und ein top gerät , das ich geaucht habe.
    versand und kommunikation vom shop ok bis jetzt.
    so zu meinem problem, nach ca. 3 std benutzen ging es los das die automatische ausrichtung nicht mehr funkionierte.
    das eigentliche und gravierende problem ist das wenn ich meine sim karte entspeere das gerät sich sofort auschaltet .
    im wlan modus ist alles ok . Aber wenn ich die sim aktivier geht das gerät aus .
    jemand erfahrung mit diesen problemen.


    Danke im vorraus

    Doppelpost zusammengefügt nach 11 minutes:

    So jetzt ist es so das , das gerät ab und zu an bleibt , aber soblad ich angerufen werde , es sich sofort abschaltet . Versteh das nicht grad mal 3 std. Alt kostenfaktor inklusive zoll 190€ und dann so ein *******.
    Das erste und letzte mal echt. , reg mixh grad voll auf .
     
    Zuletzt bearbeitet: 10. Juni 2013
  2. Steff_1964
    Offline

    Steff_1964 New Member

    Registriert seit:
    23. November 2011
    Beiträge:
    22
    Danke:
    16
    Handy:
    X8
    Ich hab das gleiche Phablet und hatte das gleiche Problem. Bei mir lags anscheinend an einem nicht ausreichend gelandenen Akku. Die Kapazitätsanzeige grad am Anfang scheint nicht immer zu stimmen. Hänge es doch mal sicherheitshalber beim Entsperren ans Netzteil...