1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Star Note i9220 keine Datenverbindung mit yesss

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von anwo, 27. Juni 2012.

  1. anwo
    Offline

    anwo New Member

    Registriert seit:
    20. Juni 2012
    Beiträge:
    22
    Danke:
    0
    Handy:
    Sare Note i9220
    Ich weis nicht mehr weiter :(

    Sprachtelefonie funktioniert.

    Den APN habe ich eingestellt wie auf der Yesss Seite beschrieben

    Auf http://www.android-hilfe.de/apns-in...ellungen-t-mobile-vodafone-e-plus-o2-usw.html steht MNC 12
    Wenn ich das einstelle, muss ich auch den MMC einstellen ?


    Yesss!
    APN: web.yesss.at
    Benutzername: leer
    Passwort: leer
    Auf http://www.android-hilfe.de/apns-in...ellungen-t-mobile-vodafone-e-plus-o2-usw.html steht MNC 12
    Wenn ich das einstelle, muss ich auch den MMC einstellen ?

    Eingebucht bin ich bei Orange

    Angezeigt bekomme ich volle Signalstärke + ein R

    Ich währe dankbar für jede Hilfe
    Andi

    p.s
    im von hinten gesehen rechtem Solt bekomme ich zumindest eine gprs Verbindung.
    wenn ich die Simkarte in den linken Slot stecke nichts. :((
     
    Zuletzt bearbeitet: 27. Juni 2012
  2. anwo
    Offline

    anwo New Member

    Registriert seit:
    20. Juni 2012
    Beiträge:
    22
    Danke:
    0
    Handy:
    Sare Note i9220
    Heute geht's:

    Die Einstellungen des APN

    APN = web.yesss.at
    APN-Typ = default
    Proxy = nicht eingestellt
    Port = nicht eingestellt
    Benutzername = nicht eingestellt
    Kennwort = nicht eingestellt
    Profil = YESSS
    MMSC = nicht eingestellt
    MMS-Proxy = nicht eingestellt
    MCC = 232
    MNC = 12
    Authentifizierungstyp = nicht eingestellt
    APN-Protokoll = ipv4
    APN = aktiviert
    Träger = nicht angegeben

    Weiters musste ich bei den 3G Diensten
    GSM-/UMTS-Netzwerkeinstellungen auf nur WCDMA stellen.
    Danach hatte ich beim Speedtest:
    Ping = 96ms
    Download = 1547kbps
    Upload = 1253kbps

    Das ist OK oder
    lg
    Andi