1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Sunno HDi Mikrofon zu leise

Dieses Thema im Forum "Allgemeine Infos und Fragen" wurde erstellt von Wurstbrot2000, 9. Januar 2010.

  1. Wurstbrot2000
    Offline

    Wurstbrot2000 New Member

    Registriert seit:
    8. Januar 2010
    Beiträge:
    3
    Danke:
    0
    Handy:
    Sunno HDi
    Hallo Gemeinde,

    ich habe vor ein paar Tagen mein Sonno HDi bekommen. Seit dem sitze ich am problem der Mikrofonlautstärke. Es ist so leise, dass mein Gesprächspartner mich nicht verstehen kann. ich habe gelesen dass man das Gerät über ein Code in den Ingenieer-Mode versetzen kann und dort die lautstärke des Mikros ändern kann. Leider habe ich bis jetzt noch kein Code gefunden der beim Sunno HDi geht. Fals also jemand das gleiche Problem hat und eventuell auch eine Lösung vorschlagen kann, bitte ich um Rat.


    Gruß
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,839
    Danke:
    8,152
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4

    Sowas gibt es für WM Phones nicht, soweit ich weiß.
     
  3. Wurstbrot2000
    Offline

    Wurstbrot2000 New Member

    Registriert seit:
    8. Januar 2010
    Beiträge:
    3
    Danke:
    0
    Handy:
    Sunno HDi
    ist das Problem wirklich unbekannt? ich habe von anderen Modellen gelesen, die diesen Effekt aufweisen. Jedoch passen die Lösungen nicht zu meinem Model. Ich möchte das Gerät ungerne einschicken, da es zu teuer ist. Habe mittlerweile einige Firmware getestet, jedoch ohne Erfolg.

    Kann wiklich keine helfen?


    Gruß
     
  4. BlackRussia
    Offline

    BlackRussia New Member

    Registriert seit:
    25. November 2009
    Beiträge:
    11
    Danke:
    0
    Handy:
    Sunni HDI
    Hallo,
    habe das selbe problem :(

    würde mich auch über eine Lösung freuen

     
  5. Wurstbrot2000
    Offline

    Wurstbrot2000 New Member

    Registriert seit:
    8. Januar 2010
    Beiträge:
    3
    Danke:
    0
    Handy:
    Sunno HDi
    @BlackRussia

    hast du mittlerweile eine Lösung gefunden?
    Bei mir besteht das Problem immer noch.
    habe das Gerät nur rumliegen.
    Wegschicken ist mir zu teuer.

    Gruß
     
  6. BlackRussia
    Offline

    BlackRussia New Member

    Registriert seit:
    25. November 2009
    Beiträge:
    11
    Danke:
    0
    Handy:
    Sunni HDI
    Ne ich habe noch nichts gefunden :this:
    kennt noch jemand dieses Problem?
    Oder hat jemand dieses Problem schon gelöst?
    Wäre sehr nett

    MfG
    BlackRussia

     
  7. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Falls du das noch nicht gemacht hast, Ruf dich mal selbst an, im Gespräch gibt es die möglichkeit die Lautstärke zu erhöhen.
     
  8. flo91
    Offline

    flo91 New Member

    Registriert seit:
    15. Dezember 2009
    Beiträge:
    18
    Danke:
    0
    Handy:
    Sunno HDI
    Also ich habe das selbe Problem und auch immer noch keine Lösung gefunden...
    So langsam glaube ich aber, dass das hardwarebedingt ist :( wird wohl nicht so schnell eine Lösung auftauchen...
     
  9. phantom
    Offline

    phantom New Member

    Registriert seit:
    2. Mai 2009
    Beiträge:
    28
    Danke:
    0
    Handy:
    cect i98
    cect i9 3g
    Hallo

    also in registry in my device suchen lassen suchbegriff incall
    da kann man die einstellung ändern std.ist 4
    mfg phnatom