1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Sunno hdi problem

Dieses Thema im Forum "Allgemeine Infos und Fragen" wurde erstellt von schnelleFrage, 10. März 2010.

  1. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
    Hallo, neues Problem mit meinem SUNNO

    Nach erneutem Flashen kann ich den Anrufer nur noch über die Freisprecheinrichtung hören. KAnn mir einer sagen was da passiert sein könnte???
     
  2. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Er kann Dich aber normal verstehen???
     
  3. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
  4. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Flash nochmal....vielleicht bringts das....dauert ja nicht lange...
     
  5. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
    :( Nix geht mehr... Problem bleibt bestehen!
     
    Zuletzt bearbeitet: 10. März 2010
  6. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Hmhhhh....das gehört hier bestimmt gerade nicht rein.... :)
    Würde aber sagen, ja....
     
  7. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
    Hast Du noch irgendeine Idee wie ich es fixen könnte???
     
  8. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Hmhhh, hatte sowas ähnliches Mal und habs mit div.anderen ROMs zu flashen versucht, bis es ging....momentan hab ich da echt keine andere Idee....

    vielleicht in der registry mal schauen und die Werte ändern....Speech Vol oder wie es heisst
     
  9. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
    Kannst Du mir die Roms senden?? Ich hab nur eins :(
     
  10. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Neee, hab ja nur andere Geräte, die machen ja keinen Sinn für Dein HDi! Vielleicht hat jemand im Forum ja noch ein Originales anderes....
     
  11. schnelleFrage
    Offline

    schnelleFrage New Member

    Registriert seit:
    11. Januar 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    iPhone
    Keiner eine Idee? Oder jemand Interesse daran?
     
  12. vinc1308
    Offline

    vinc1308 New Member

    Registriert seit:
    31. Oktober 2009
    Beiträge:
    119
    Danke:
    0
    Handy:
    Sunno HDI, HTC HD2
    Hallo Leute, ich hoffe kann mir jemand helfen. Mein Sunno HDI von heute auf morgen ohne vorwarnung hat aufgehört einwandfrei zu funktionieren. Nämlich, nach einschalten zeigt sich logo von windows und das war`s dann auch,display ist dunkel. Nach knopfdruck zeigt sich mir windows "schieber" ( tastensperre ) und unten die uhr mit datum aber der touchscreen reagiert überhaupt nicht. Ausserdem nach dem einschalten ist nicht mal richtig windows gebootet.Ich habe neuen rom, deutschen rom ich hab proggi mover um es draufzuspielen aber ich hab auf meinem laptop und meinem pc windows 7 ultimate und da fängt es an, wenn ich mein sunno per usb anschliesse wird nicht akzeptiert, treiber nicht gefunden.Wenn ich mover starte um neuen rom draufzuspielen,mover findet keine verbindung mit dem gerät.Bin verzweifelt. Bitte euch um hilfe, jeder rat ist mir wert.Es kann auch per pn oder email geschickt werden.Danke im voraus.
     
  13. vinc1308
    Offline

    vinc1308 New Member

    Registriert seit:
    31. Oktober 2009
    Beiträge:
    119
    Danke:
    0
    Handy:
    Sunno HDI, HTC HD2
    sunno hdi

    hallo an alle,die sache mit meinem sunno hdi hat sich erledigt,habe ich geflasht und es läuft wieder wie neu :thumb_up: