1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Super enttäuscht, Ulefone Be touch 3 Akku schrott + plötzlich kein Pokemon Go mehr.

Dieses Thema im Forum "Software (Programme/Spiele)" wurde erstellt von Bordberti, 14. Oktober 2016.

  1. Bordberti
    Offline

    Bordberti New Member

    Registriert seit:
    3. Januar 2016
    Beiträge:
    9
    Danke:
    18
    Geschlecht:
    männlich
    Handy:
    Ulefone be touch 3
    Hallo,

    ich möchte mal meine Enttäuschung klar preisgeben über mein Ulefoe be Touch 3 vom Jahresanfang.
    Zuerst dieser fiese Akku Bug, welcher das Gerät ab 60% Akku absolut unbrauchbar macht, der gigantische Stromverbrauch und nun noch die Absage von Pokemon Go, das ich nun nicht mehr nutzen kann . Mechanisch löst sich das Gehäuse auf. Der Kleber löste sich an der oberen rechten Ecke und das Metall steht ab und hakt in jeder Tasche fest.

    Nun ich dachte es sei halt normal, das ein Chinaakku schnell leer ist.. aber nun habe ich das PPTV King7 nutzen düften und weiss das es 1000mal besser geht. Ein Akku der trotz normaler Benutzung tagelang hält und bis 1% zuverlässig linear läuft.

    Nicht das es der erste Akku im Ulefone ist, nach genau nur zwei Monaten hat sich der originale Akku total aufgebläht und wurde ersetzt gegen einen original neuen. Dieser hat wirklich nachweislich ca. 3000mA und trotzdem saugt das Ulefone den Akku unglaublich schnell leer.
    Außerdem hat die Kamera vom Ulefone ein Problem mit dem Auto-Focus. Dieser funktioniert so wie das Wetter, heute gut - morgen schlecht und übermorgen - überhauft nicht. Klopfen, drücken, Temeratur oder Kaltstart helfen NIX.
    Nun ist Feuerabend und das Ding geht per Post ab zurück nach china.

    Vielleicht kann mal einer der Profs sagen, warum ein clean Rom von Niantic ausgeschlossen werden kann?

    lg Maik
     

    Anhänge:

  2. KloNom
    Offline

    KloNom Well-Known Member

    Registriert seit:
    12. Mai 2014
    Beiträge:
    388
    Danke:
    861
    Handy:
    Xiaomi Redmi Note 3 Pro
    Steht ro.secure auf 0 in der /default.prop?