1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

TapaTalk Unterstützung?!

Dieses Thema im Forum "Feedback" wurde erstellt von BirgerS, 16. Oktober 2012.

?

An die User: Nutzt Ihr TapaTalk?

  1. Ja

    18 Stimme(n)
    60.0%
  2. Nein

    8 Stimme(n)
    26.7%
  3. Vielleicht bald

    4 Stimme(n)
    13.3%
  1. GtaBK
    Offline

    GtaBK Administrator Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    2,990
    Danke:
    950
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi6
    Wir sind momentan dran, eine Lösung dafür zu finden. Ich werde es mitteilen, sobald alles wieder in Ordnung zu sein scheint! Vorübergehende Lösung derzeit ist halt nur, dass man seine IP-Adresse wechselt. Was beim Handy funktioniert, indem man seine Paketdaten einmal ein und ausschaltet.

    MfG
     
  2. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
    ok, habe Dualsim und Vodafone ging.
     
  3. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
    AW: TapaTalk Unterstützung?!

    Gesendet von meinem N7889

    Congstar wieder gebannt?
     
  4. BaSch
    Offline

    BaSch Active Member

    Registriert seit:
    10. Januar 2012
    Beiträge:
    431
    Danke:
    68
    Geschlecht:
    männlich
    Handy:
    TOPS HD7
    ZTE V970
    Jiayu G4
    Zopo ZP980H
    Das hat nichts mit Tapatalk zu tun, Ora!
     
  5. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
    AW: TapaTalk Unterstützung?!

    Dort habe ich es aber bemerkt:(. Da hilft auch kein reconect.

    Gesendet von meinem N7889
     
  6. BaSch
    Offline

    BaSch Active Member

    Registriert seit:
    10. Januar 2012
    Beiträge:
    431
    Danke:
    68
    Geschlecht:
    männlich
    Handy:
    TOPS HD7
    ZTE V970
    Jiayu G4
    Zopo ZP980H
    Du kannst dich auch im Browser nicht anmelden.

    Du musst es teilweise 4, 5, 6 mal versuchen Mobile Daten an und aus.
     
  7. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
    Über congstar und tapatalk funktioniert seit gestern die Verbindung zum Board nicht mehr.
    Andere Provider funktionieren...

    via mobile T1
     
  8. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,455
    Danke:
    1,500
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    An was das liegt hast Du jetzt aber augenscheinlich selbst beantwortet ;).
     
  9. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
    Das ist doch nicht die Ursache, sondern das Erscheinungsbild:)

    Ging doch noch vor einigen Tagen. Gibt es Veränderungen im Plugin im Board? Wird das dauerhaft so sein?
     
  10. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,455
    Danke:
    1,500
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Wenn andere Provider funktionieren und nur Congstar Probleme hat, liegt das am Forum?
     
  11. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,842
    Danke:
    6,968
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    Vernee Apollo <- soll ELE Vowney mal ablösen
  12. Luky
    Online

    Luky Well-Known Member

    Registriert seit:
    3. November 2013
    Beiträge:
    264
    Danke:
    392
    Geschlecht:
    männlich
    Handy:
    OnePlus one
    Tapatalk scheint im Moment Probleme zu haben, hier im Forum geht es bei mir, in anderen nicht.

    Ist im W-Lan auch so. Bewertungen im Play Store sind nicht besonders gut im Moment.
     
  13. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    516
    Danke:
    220
    Geschlecht:
    männlich
    Handy:
    Nokia 5130, 3210, 3310, 9210i, N-Gage, Nokia E63, Sony Ericsson w550i, Motorola Milestone, Hero 9300+, No.1 N3, iNew V3, Samsung Galaxy Note 4
    Mit Base hatte ich in den letzten Tagen aber auch so meine Probleme... in anderen Foren über Tapatalk ging es komischerweise oO