1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

THL T11 , lädt den Akku nicht!

Dieses Thema im Forum "Anfragen, bzw. Fragen allgemein" wurde erstellt von Zelda1980, 11. Oktober 2016.

  1. Zelda1980
    Offline

    Zelda1980 Active Member

    Registriert seit:
    4. August 2014
    Beiträge:
    256
    Danke:
    72
    Geschlecht:
    männlich
    Handy:
    Zopo Hero 1
    Hallo,

    habe jetzt mir den 2 Akku mir geholt und dasselbe Problem. Das Ladesymbol ( Akku mit Blitz drin) leuchtet auf und bleibt an. Die innere Flüssigkeit bleibt still, also bewegt sich nicht.

    Es liegt also am Handy, kann da irgendwas machen ?

    Mfg
     
  2. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,595
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    usb buchse und ladegerät prüfen (sollte über 1000mAh sein)

    doctorphone

    -
     
    Zelda1980 sagt Danke für diesen hilfreichen Beitrag.
  3. Zelda1980
    Offline

    Zelda1980 Active Member

    Registriert seit:
    4. August 2014
    Beiträge:
    256
    Danke:
    72
    Geschlecht:
    männlich
    Handy:
    Zopo Hero 1
    USB-Kabel ok, und Ladegerät bei anderen Sachen rennt. Smart+ 30WDual

    TI Smart Technologie
    Smart-Port liefern die schnellstmögliche Ladegeschwindigkeit bis zu 2,4A für alle Nicht-Quick Charge Geräte. Es ist intelligent genug, um den Typ des angeschlossen Geräts zu bestimmen, und Ladegeschwindigkeiten automatisch zu optimieren.

    Liegt am Handy selbst , nehme ich stark an.
     
  4. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,595
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    ja, vermutlich a) board, b) usb buchse
    die usb buchse kontrollieren, sicher massefehler, kommt zu wenig durch.

    vg
    doctorphone

    -
     
    Zelda1980 sagt Danke für diesen hilfreichen Beitrag.
  5. Zelda1980
    Offline

    Zelda1980 Active Member

    Registriert seit:
    4. August 2014
    Beiträge:
    256
    Danke:
    72
    Geschlecht:
    männlich
    Handy:
    Zopo Hero 1
    Schade,

    naja 4,30 Euro war es mir wert zu versuchen :)
     
    Herr Doctor Phone sagt Danke für diesen hilfreichen Beitrag.