1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

THL T6 s - WLAN Authentifiezierungs Fehler

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von Chruba, 19. November 2014.

  1. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    so nach dem i mal es Geschaft hab , egal was i für a Version Flash des teil bleibt im Bootloop hängen , fängt immer an zu Booten
     
  2. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  3. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    wie geht der
    --- Doppelpost zusammengefügt, 6. Dezember 2014, Original Post Date: 6. Dezember 2014 ---
    Ja danke des hats gebracht emmc löschen
     
    Ora sagt Danke für diesen hilfreichen Beitrag.
  4. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    So also es Gibt News mit THL t6s , es Funktioniert mit anderen Router einwandfrei, Hab Weiter recherchiert bzw. von Mehreren Fällen gehört, bei kumpel war es auch so ,Liegt aber nicht am ROUTER sondern Denke Eher an einen W-lan Bug seitens der china Böller , da dies nicht auf bestimmte Marken der router fest zu machen is sondern einfach , den router nicht schmeckt, und die W-lan Probleme kahmen Erst seit Android 4.0 aufwärts!!!!
     
  5. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    So jetzt häng ich an IMEi muß des teil Rooten und IMEI neu machen aber mit MKT DROID funktioniert es nicht
     
  6. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Woran scheitert es?

    mobil via X8
     
  7. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    kann Weder über dMkt Droid rooten oder Rooten bringt immer Fehler SU (super User) aber dies Bekomm ich auch nicht installiert bzw bringt fehler am Handy
     
  8. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Welcher Beschreibung bist Du gefolgt?

    mobil via X8
     
  9. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    i habs so gemacht wie biem pomp aber ging nicht, hast du eine Beschreibung
     
  10. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Deren gibt es hier im Board mehrer...
    ICH nutze immer die Tipp Kette TIPP0--> TIPP12 (modifiziert) --> TIPP5 des MTK Droid Themas. Versagte bei MIR noch nie.
    Kann Dich gern unterstützen.
    Hier eine kompakte Zusammenfassung (für eine anderes Handy).
     
  11. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    Komm da gerade ned mit wie du es meinst, also will die IMEI neu machen da die auf null steht
     
  12. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Schaffts Du aber nur mit root in der shell... oder...?

    Kannst Du mal bitte einen Screenshot vom MTK Droidtool mit angeschlossenen Handy (und eingeschalteter USB DEbugging Option in den Entwickleroptionen) hier rein stellen?
    --- Doppelpost zusammengefügt, 9. Dezember 2014, Original Post Date: 9. Dezember 2014 ---
    Ok, wenn Du Root drückst, dann das Handy beobachtest, bekommst Du auch auf der rechten Seite Deine MTK DT dann meldungen, diese interessieren mich dann auch.
    Versuch es einmal.
     
  13. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    upload_2014-12-9_19-49-38.png
    --- Doppelpost zusammengefügt, 9. Dezember 2014, Original Post Date: 9. Dezember 2014 ---
    also i hätt nur auf root gedrückt passiert pc bringt fehler
    --- Doppelpost zusammengefügt, 9. Dezember 2014 ---
    upload_2014-12-9_19-54-34.png
     
  14. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  15. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    bekomm es nicht gerrotet bring ned mal SU zum laufen
    stürzt beim Rebooten ab
     
  16. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,352
    Danke:
    6,383
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Installiere Dir mal den Teamviewer auf Deinen PC. Das schaue ich mir mal an.
    Abstürzen oder hängen bleiben?
     
  17. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    also bring nix hin
    --- Doppelpost zusammengefügt, 12. Dezember 2014, Original Post Date: 12. Dezember 2014 ---
    also weder rooten no SU läst sich Installieren
     
  18. Chruba
    Offline

    Chruba Member

    Registriert seit:
    6. April 2014
    Beiträge:
    89
    Danke:
    9
    Geschlecht:
    männlich
    Handy:
    Pomp W89
    So habs Hinbekommen, De SU war der Hänger , nach den GEFÜHLTEn 1000sten Versuch Hat er es Gefräßen
     
    Ora sagt Danke für diesen hilfreichen Beitrag.
  19. andyboooooy
    Offline

    andyboooooy New Member

    Registriert seit:
    31. Dezember 2014
    Beiträge:
    1
    Danke:
    0
    Geschlecht:
    männlich
    Handy:
    Thl
    Kann das bitte jemand für Laien verständlich formulieren? Ich habe den lösungsweg nicht vollständig verstanden. Besten Dank.