1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Thl W200s Octacore MT6592 1/32gb , 5" Zoll, OTG, HD 1280x720

Dieses Thema im Forum "Small Talk" wurde erstellt von guesa, 15. Februar 2014.

  1. Libellenr1
    Offline

    Libellenr1 Active Member

    Registriert seit:
    20. August 2013
    Beiträge:
    379
    Danke:
    223
    Geschlecht:
    weiblich
    Handy:
    Meizu MX4
    Seid heute bin ich auch stolze Besitzerin eines THL W200s, sehr schönes Phon:), habe mir auch gleich diesen Tread durchgelesen, denn eine Sache stört mich ein wenig... hat denn einer schon herausgefunden ob das mit der LED notification irgendwie hinhaut? Ich bekomme es nicht hin, habe schon verschiedene Apps probiert, aber nichts:(, nur ROT beim laden... in den Einstellungen finde ich auch nichts.
     
  2. a-wei
    Offline

    a-wei Active Member

    Registriert seit:
    30. Juli 2009
    Beiträge:
    413
    Danke:
    79
    Geschlecht:
    männlich
    Handy:
    No1 s7

    Hoffentlich bald das UMI Zero
    "Das ist die Lösung ,http://chinamobiles.org/threads/thl-w-2oo.36506/#post-408029
    funktioniert bisher bei THL W200, THL W100, THL T100S"

    Stammt von der Seite 10 !

    Ist nur ne teil Lösung da bei mir z.b nur die LED angeht wenn mit Gmail oder E-mail was rein kommt !
    Wahts app oder Wechat nachrichten werden nicht angezeigt !


    Ach ja sorry ich schaffe es nicht was zu schreiben !
     
  3. Michael_K
    Offline

    Michael_K China Smartphone Fan

    Registriert seit:
    18. April 2012
    Beiträge:
    165
    Danke:
    158
    Geschlecht:
    männlich
    Handy:
    Aktuell:
    Redmi Note 3 Pro SE
    Redmi Note 2 Prime
    Zopo ZP999
    Ora sagt Danke für diesen hilfreichen Beitrag.
  4. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Hast du mal probiert bei WhatsApp Einstellungen die Farbe der Notification zu ändern ??
    Steht standardmäßig auf weiß . Versuch mal mit der Einstellung rot
     
  5. Michael_K
    Offline

    Michael_K China Smartphone Fan

    Registriert seit:
    18. April 2012
    Beiträge:
    165
    Danke:
    158
    Geschlecht:
    männlich
    Handy:
    Aktuell:
    Redmi Note 3 Pro SE
    Redmi Note 2 Prime
    Zopo ZP999
    Ich vermute eher, @Libellenr1 hat noch nicht gepatched.... (wegen "nur ROT beim laden")
    Deinen Tipp mit der Einstellung in WhatsApp probiere ich heut Nachmittag mal aus. Kann im Moment nicht sagen, ob die WhatsApp-Notification bei meinem funzt..
     
    Zuletzt bearbeitet: 14. März 2014
  6. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    war ja eher die Antwort für @a-wei
     
  7. Michael_K
    Offline

    Michael_K China Smartphone Fan

    Registriert seit:
    18. April 2012
    Beiträge:
    165
    Danke:
    158
    Geschlecht:
    männlich
    Handy:
    Aktuell:
    Redmi Note 3 Pro SE
    Redmi Note 2 Prime
    Zopo ZP999
    Ohh.. ja.. jetzt sehe ich es auch....
    Ich probiere es aber heut Nachmittag auch mal aus, denn das möchte ich jetzt doch schon wissen ;-)
     
  8. a-wei
    Offline

    a-wei Active Member

    Registriert seit:
    30. Juli 2009
    Beiträge:
    413
    Danke:
    79
    Geschlecht:
    männlich
    Handy:
    No1 s7

    Hoffentlich bald das UMI Zero
    Ich kann machen was ich will die Nachrichten Programme zeigen nix an !!
     
  9. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Also bei mir geht die LED auch bei Whatsapp und Email. Habe die Datei für das W200 genommen.

    Was mir nicht so ganz zusagt, sind die geringen Möglichkeiten im Entwicklermodus in den Einstellungen, man kann sich ja noch nicht einmal die Fingerposition oder ähnliches Anzeigen lassen oder ich bin momentan einfach zu dumm.

    Gesendet von meinem ThL W200S mit Tapatalk
     
    MTK sagt Danke für diesen hilfreichen Beitrag.
  10. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Hast du den Entwicklermodus erweitert ???
    Versuchs mal damit :

    • Systemeinstellungen öffnen
    • Den Menüpunkt “Über das Telefon” bzw. “Telefoninfo” auswählen
    • Sieben Mal (!) auf “Build-Nummer” tappen
     
  11. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Natürlich, das habe ich mal zufällig entdeckt und mache das jetzt immer sofort

    Habe noch mal eben zwei Bilder gemacht.
    [​IMG]
    [​IMG]

    Gesendet von meinem ThL W200S mit Tapatalk
     
    Zuletzt bearbeitet: 14. März 2014
  12. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    ok, war ja nur ein Hinweis .
     
  13. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Und ich habe nur geantwortet :)

    Gesendet von meinem ThL W200S mit Tapatalk
     
  14. LambadaChris
    Offline

    LambadaChris New Member

    Registriert seit:
    30. Mai 2013
    Beiträge:
    19
    Danke:
    17
    Handy:
    Wiko Rainbow
    Erkennen eure PCs das W200s und eine eingelegte SD-card ohne Probleme?

    Danke, LG
     
  15. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Jop

    Gesendet von meinem ThL W200S mit Tapatalk
     
  16. LambadaChris
    Offline

    LambadaChris New Member

    Registriert seit:
    30. Mai 2013
    Beiträge:
    19
    Danke:
    17
    Handy:
    Wiko Rainbow

    Danke. Wie lange hat der Versand mit Mixe und EUEXP1 bei Dir gedauert?


    VG
     
  17. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Montag bestellt, Mittwoch gesendet, 7tage später da also nächsten Mittwoch

    Gesendet von meinem ThL W200S mit Tapatalk
     
    LambadaChris sagt Danke für diesen hilfreichen Beitrag.
  18. LambadaChris
    Offline

    LambadaChris New Member

    Registriert seit:
    30. Mai 2013
    Beiträge:
    19
    Danke:
    17
    Handy:
    Wiko Rainbow
    Prompt geholfen, Danke, und bestellt.

    Test folgt, aus der Sicht einer Frau.

    Nein, ich habe nichts an mir umbauen lassen; ich werde die beschenkte Frau eindringlich befragen.

    Und natürlich an dem Gerät etwas rumspielen, auch an dem Handy.

    LG

    LC
     
    Suppenkasper sagt Danke für diesen hilfreichen Beitrag.
  19. susch19
    Offline

    susch19 Active Member

    Registriert seit:
    1. März 2014
    Beiträge:
    226
    Danke:
    174
    Geschlecht:
    männlich
    Handy:
    Xiaomi Redmi Note 2
    Testbericht wollte ich nach einigen Tests schreiben, wahrscheinlich am Wochenende

    Gesendet von meinem ThL W200S mit Tapatalk
     
  20. yelupic
    Offline

    yelupic likes 2 abuse shells

    Registriert seit:
    11. Mai 2013
    Beiträge:
    684
    Danke:
    534
    Handy:
    Nokia 'No Spy' 1209
    Ja, Penetrationstests sind wirklich wichtig. - Bin schon gespannt auf deinen Review zur Hardware.
     
    thor2001, Suppenkasper und guesa sagen Danke für diesen hilfreichen Beitrag.